ZZ Motoren Ölfresser ???

Dieses Thema im Forum "Motor" wurde erstellt von Sushi, 19.04.2006.

?

was braucht euer 1,6 VVTi an Öl???

  1. Meiner nimmt keinen Tropfen

    100,0%
  2. ich komme von Inspektion zu Inspektion ohne Auffüllen

    0 Stimme(n)
    0,0%
  3. er braucht ca. 1l auf 10TKm

    0 Stimme(n)
    0,0%
  4. erbraucht ca. 1l auf 5TKm

    0 Stimme(n)
    0,0%
  5. er braucht ca. 1l auf 1000Km

    0 Stimme(n)
    0,0%
  6. ich hatte schon eine größere Motorinstandsetzung

    0 Stimme(n)
    0,0%
Eine Auswahl mehrerer Antworten ist erlaubt.
  1. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Hab die Umfrage mal erstellt weil ich den Motor doch für recht haltbar halte und die (hoffentlich)Einzelfälle hier doch überbewertet werden

    :O :O :O
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    RE: 1,6 VVTi Ölfresser???

    Hoffentlich stimmen auch nur die Angesprochenen ab.
     
  4. #3 FishMac, 19.04.2006
    FishMac

    FishMac Mitglied

    Dabei seit:
    25.08.2003
    Beiträge:
    655
    Zustimmungen:
    3
    Bei unserem geht immer was durch eine undichte Kopfdichtung... :(
     
  5. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    das erste beim Voten ist technisch gesehen nicht möglich ein Motor braucht immer etwas Öl.
     
  6. Hardy

    Hardy Guest

    Milliliter sind vernachlässigbar. ;)
    (Ich bin viel flott Autobahn gefahren und der Ölstand war immer an der obersten Markierung. - Mit 5W30.)
     
  7. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    ja haste Recht bei mir sind es auf 10000 Km höchsten 500 ml wo fehlen.
     
  8. Hardy

    Hardy Guest

    500 ml würde man am Stab aber schon sehen.
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Sagen wir es so von 3/4 Voll auf ca. etwas unter 1/2 Voll nach 10000 Km.
     
  10. #9 tommyblue, 20.04.2006
    tommyblue

    tommyblue Lebende Foren Legende

    Dabei seit:
    15.05.2003
    Beiträge:
    2.235
    Zustimmungen:
    0
    Ich fahre zwar keinen Benziner, aber meiner frist jetzt leider auch einen Liter auf 5Tkm ;( . ich fahre das 0w30 Oel und die Laufleistung ist 83000km bei 2,5 Jahre altem E12.


    Zusatz: Der Toyo-Meister meinte, erst ab 1Liter auf 1000km ist es für Toyota nicht mehr normal. Erst dann kann die Toyotawerkstatt was auf Garantie machen :rolleyes:
    Bei meinem Modell soll wohl schon mal der ganze Motorblock gewechselt worden sein. Weil im Motor eine größeres Problem auftrat.
     
  11. andi47

    andi47 Senior Mitglied

    Dabei seit:
    16.10.2002
    Beiträge:
    1.321
    Zustimmungen:
    1
    Fahrzeug:
    Mazda CX 3 Sportsline
    Hi
    Bei mir ist es auch so ca. 1l auf 5tkm. Ich hab den 1.6l Motor mit 110Ps
    Meine Werkstatt sagt, das es noch in der Toleranz liegt.

    Mfg
    Andreas
     
  12. marios

    marios Mitglied

    Dabei seit:
    05.12.2005
    Beiträge:
    202
    Zustimmungen:
    0
    -mein 1.4er,27000 Km nimmt keinen Tropfen,ich hoffe es liegt am gutem Öl,dem schonenden Einfahren und der Fahrweise.

    Gruss m.
     
  13. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid

    Klugsch..... :D :D :D....
     
  14. Hardy

    Hardy Guest

    ...eißer? :P
     
  15. #14 carina e 2.0, 21.04.2006
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    wenn ich es an unserem alten Carina 1.6 nicht anderes gesehen hätte, dann würde ich auch so denken.
    Klar wenn man bedenkt was da im motor passiert dann glaubt man kaum dass es mit weniger als 1L auf 100km geht, aber der hat tatsächlich nichts genommen:applaus :jb
     
  16. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Also gut einigen wir uns auf nicht feststellbar (Klugscheiss-Modus OFF) :D
     
  17. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    ... aber nicht nur der 1.6er VVTi... Mein 1.8er VVTi nimmt auch ca. 1l auf 5.000km...

    Ist aber angeblich ein toyota-bekanntes Problem der VVTi´s!

    Achja - haben oben auch nur VVTi-Fahrer gevotet? ?(
     
  18. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Es ging ja um die 1,6 VVTi. Ich hab nen 1,3 VVTi. Hab aber nicht abgestimmt.

    Meiner verbraucht kein Öl.
     
  19. Hardy

    Hardy Guest

    Vielleicht auch ein Toyota bekanntes Problem der neuen Kundschaft. ;)
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Könnte beides sein: überzogene Erwartungen + Qualitätsproblem. ;)
     
  22. #20 RainerS, 24.04.2006
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Hallo zusammen,

    Der T19er nimmt sich mit seinen 13 Jahren etwa 0,5 auf 5000km.

    unser E11 1,6 VVti braucht nichts, gar nichts. :]

    Wirklich kaum zu fassen, aber der ist nach 15 Monaten und ca 15.000km bis zum nächsten Wechsel genau so voll wie direkt nach dem Wechseln (hat jetzt knapp 40.000km)

    Wird ab und zu auch mal richtig gedroschen auf der Bahn (Reservelampe nach 300km) und braucht trotzdem kein Öl.

    Gruss Rainer
     
Thema:

ZZ Motoren Ölfresser ???

Die Seite wird geladen...

ZZ Motoren Ölfresser ??? - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  5. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...