Zwitschern beim E9 Liftback

Dieses Thema im Forum "Sonstiges" wurde erstellt von -=swobi=-, 06.06.2002.

  1. #1 -=swobi=-, 06.06.2002
    -=swobi=-

    -=swobi=- Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    196
    Zustimmungen:
    0
    Hi Leute!<br />Ich hab ein kleines Problem mit meiner Corolla (oder heisst es der Corolla?). Wenn der die Woche über steht und ich am Wochenende nach Hause fahre, dann kommt eine Art Zwitschern vom Motor her, wenn er ein wenig untertourig läuft (bei leichtem Gas geben). Ein Klingeln würd´ich es nicht nennen. Was könnte das sein? Keilriemen, Ventile oder was ganz anderes? Das Standgas ist dann auch ziemlich niedrig (so um die 600 U/min selbst wenn er noch kalt ist...), aber das gibt sich so nach 40 km. Wenn ich dann zu Hause bin(ca. 100 km) und am Wochenende fahre, ist das Geräusch weg. Also nur wenn er ne Weile gestanden hat. Ventile erscheint mir unwahrscheinlich, da der Motor erst 83.000 km gelaufen ist. Wär nett, wenn mir einer da weiterhelfen könnte.<br />Danke im Voraus

    mfg Sascha
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Ich Tipp mal auf irgendeinen Keilriemen.

    Gruss Roger
     
  4. Gast

    Gast Guest

    Hi

    ich hatte das Problem auch schon mal, es war auch tatsächlich der Keilriemen für die Lichtmaschine. Die Spannung war zu niedrig.

    Steffen
     
  5. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Hatte ich bei meiner Rina auch - hat immer etwas gezwitschert, wenn sie kalt war. Die Werkstatt meinte auch, es sei der Keilriemen. <br />Ich mußte dann in einer anderen Werkstatt (Umzug) die große Inspektion machen lassen - incl. Zahnriemen -> das Zwitschern ist weg! Also lag es wohl am Zahnriemen, da der/die Keilriemen nicht gewechselt wurden (standen zumindest nicht auf der Rechnung)! :D <br />Der Zahnriemen sollte ja eh bei 90.000km fällig sein, da er ja sicherlich noch nicht gewechselt wurde -> sonst würde er ja nicht zwitschern - vorausgesetzt, meine These ist richtig!

    Der Corolla ist wohl die richtige Bezeichnung... :D
     
  6. #5 -=swobi=-, 10.06.2002
    -=swobi=-

    -=swobi=- Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    196
    Zustimmungen:
    0
    Ok, danke für die Hinweise. Eigentlich wollt ich den Zahnriemen erst bei 100.000 km machen lassen.<br />Na ja, vielleicht isses nur der Keilriemen.

    Tschö <br />Sascha
     
  7. #6 -=Christian=-, 10.06.2002
    -=Christian=-

    -=Christian=- Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    245
    Zustimmungen:
    0
    Vielleicht hängt ja ein Vogel im Kühlergrill, der gerade am abnippeln ist! Die können schon ganz schön komisch zwitschern!!!
     
  8. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    @Taylor: Alter Posting-Schinder! Du jannst wohl den ersten goldenen Stern nicht mehr abwarten... was? :D :D :D
     
  9. #8 -=Christian=-, 11.06.2002
    -=Christian=-

    -=Christian=- Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    245
    Zustimmungen:
    0
    Ist doch gar nicht wahr, ausserdem weis ich bis jetzt immer noch nicht wie das überhaupt funktioniert mit den Sternchen.<br />Ich wollt halt auch mal einen blöden Spruch posten, oder meinst du das kann nur *piep*, ich denke du weist wen ich meine!!! :D
     
  10. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Ganz ruhig Taylor! War ja nicht soooo ernst gemeint...

    Laß mal, ich hab das mit den Sternchen auch noch nicht ganz verstanden... Ich dachte mal, ich habs - dann liefs doch anders! ?(

    Ich glaube, bei 200 wird dein Sterchen gülden, oder auch schon unterwegs!?!?
     
  11. Gast

    Gast Guest

    Es können folgende Dinge die Ursache sein:

    Keilriemen<br />Zahnriemen<br />(Keilriemen zur Lima, oder Lima Selbst. Solltest mal Kohlen überprüfen.)<br />Defekter Unterdruckschlauch (Riß z.B.)<br />Hydrostößl (Aditiv reinkippen, Öl auffüllen 1 Woche fahren und dann Ölwechsel machen.)

    Mehr fällt mir auf die schnelle jetzt auch nicht ein.

    Grüße Michi<br />[​IMG]
     
  12. #11 Nemesis01, 15.06.2002
    Nemesis01

    Nemesis01 Mitglied

    Dabei seit:
    01.07.2001
    Beiträge:
    448
    Zustimmungen:
    0
    Zahnriemen kanns nicht sein.<br />Ich hab das "Zwitscher" auch - den Zahnriemen hab ich aber erst gewechselt. Aber wo´s herkommt kann ich auch noch nich sagen.

    @DJBlade:<br />Was denn mit Dir los? Wieso bisten unregistriert????

    [ 15. Juni 2002: Beitrag editiert von: Nemesis01 ]
     
  13. #12 -=swobi=-, 16.06.2002
    -=swobi=-

    -=swobi=- Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    196
    Zustimmungen:
    0
    @Taylor: hab grad nachgeschaut - ein Vogel isses net ;)

    @DJBlade@EE90Compact: Die Lima oder Hydrostößel nach 80000 km? Bei einem TOYOTA??

    Ich hoffe mal, dass es irgendein Riemen ist - werde mal nächstes Wochenende nachschauen...

    mfg<br />Sascha
     
  14. #13 MichBeck, 17.06.2002
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    bei mir zwitscherts jetzt auch etwas, nachdem die toyota werkstatt eine motorwäsche gemacht hat. vielleicht müsste man nur irgendwo nachfetten ???
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 MichBeck, 17.06.2002
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    und noch @frank :P

    jaaaa, sogar motorwäsche, du liest richtig :D
     
  17. #15 DJBlade, 17.06.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Hab von der Arbeit aus gepostet.<br />Hab mich beim Usernamen wohl vertippt!

    Grüße Michi<br />[​IMG]
     
Thema:

Zwitschern beim E9 Liftback

Die Seite wird geladen...

Zwitschern beim E9 Liftback - Ähnliche Themen

  1. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  2. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  3. Corolla E11 Liftback Heckwischermotor

    Corolla E11 Liftback Heckwischermotor: Hallo, suche für einen Corolla E11 Liftback einen günstigen Heckwischermotor. Wäre nett wenn sich jemand melden würde da es für eine Freundin...
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...