Zündschloß defekt ? Toyota Corolla G6, E11, Baujahr 08/2000

Dieses Thema im Forum "Elektrik" wurde erstellt von Lord13, 08.07.2011.

  1. Lord13

    Lord13 Grünschnabel

    Dabei seit:
    08.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla G6 (E11)
    Kann den Schlüssel reinstecken drehen alle Lichter und Radio gehen an aber Anlasser sagt kein Ton. ?(

    Vom Zündschloss kommt wohl beim Relais nix an. :( Derzeit starte ich mein Auto unter der Motorhaube mit einer kleinen Überbrückung an den Relaissteckplätzen. ;)

    Wo kann der Fehler noch liegen? Es wurde mir auch schon die Zündschlosskontaktplatte als Fehlerquelle nahegelegt.
    Wenn es das Zündschloss ist, benötige ich dann auch neue Schlüssel? ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. FabiG6

    FabiG6 Senior Mitglied

    Dabei seit:
    17.02.2009
    Beiträge:
    1.696
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6 Liftback
    Bei mir war erst vor kurzem dieses Magnetkontaktteil kaputt - mein E11 is dann eher zickig angesprungen bzw. mit Aussetzern.

    Hier mal der Thread: Klick
     
  4. #3 Nonsens, 08.07.2011
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    das teil hat nix mit dem mech. schloß zu tun (sind nur verbunden)
    also nix neue schlüssel und ist als übeltäter sehr wahrscheinlich von deiner beschreibung her

    cu
     
  5. #4 CoroyalTS, 08.07.2011
    Zuletzt bearbeitet: 08.07.2011
    CoroyalTS

    CoroyalTS Grünschnabel

    Dabei seit:
    18.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Hi

    Ich denk mal das liegt an so nem Kunststoffteil die hiter dem Zündschloß liegt. Keine Ahnung wie das Teil heißt. Das Teil hat in der Mitte ne Nut und wird beim Anlassen mit der Spitze des Schlüssels mitgedreht und die is für den Anlasser zuständig. Durch Wärme und nach so langer Zeit leiert die Nut manchmal aus und wird net mehr mitgedreht. Das Problem hatte meine Ex mit ihrem älteren Avenis auch mal gehabt. Mußte das Zündschloß mit Schlüssel drin ausbauen und diese Scheibe mit nem Schraubenzieher drehen das der Motor anging. was jetzt allerdings getauscht wurde und was es kostet weiß ich net mehr.

    Hoffe ich konnte etwas helfen
     
  6. #5 CoroyalTS, 08.07.2011
    CoroyalTS

    CoroyalTS Grünschnabel

    Dabei seit:
    18.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
  7. Lord13

    Lord13 Grünschnabel

    Dabei seit:
    08.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla G6 (E11)
    Ich danke schon einmal für die ganzen Antworten. Das mit dem Zündschalter werd ich mir mal genauer ansehen und lass euch das Ergebnis dann wissen.
     
  8. Lord13

    Lord13 Grünschnabel

    Dabei seit:
    08.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla G6 (E11)
    Alt: "Kann den Schlüssel reinstecken drehen alle Lichter und Radio gehen an aber Anlasser sagt kein Ton. Vom Zündschloss kommt wohl beim Relais nix an. Derzeit starte ich mein Auto unter der Motorhaube mit einer kleinen Überbrückung an den Relaissteckplätzen."

    Inzwischen:
    Kann Motor wieder normal starten ohne Reparatur und Ersatzteile. Später kam gleicher Fehler noch einmal. Mir ist aufgefallen, dass das Auto nur bei diesen beiden Malen stundenlang in der prallen Sonne stand und dann dieser Fehler auftrat. Beim 2. mal war ich nur 2 Stunden am See baden und stellte mein Auto in den Schatten. Danach konnte ich es wieder normal starten.

    Was kann die Ursache sein? Hatte schon jemand dieses Problem? Wie gesagt, der Fehler liegt wohl irgendwo zwischen Zündschloss und Relais.
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Nonsens, 27.07.2011
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    gerade das mit in der sonne stehen spricht für das teil

    aber der nächste winter kommt:D

    cu
     
  11. #9 diosaner, 27.07.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Das kann nur der Zündschalter sein. Bei meinem alten E11 hatte ich das gleiche. In der Sonne geparkt und er ist nicht angesprungen.
    Türen geöffnet, ein paar Minuten gelüftet und etwas abgekühlt und er sprang wieder an.
     
Thema: Zündschloß defekt ? Toyota Corolla G6, E11, Baujahr 08/2000
Besucher kamen mit folgenden Suchen
  1. zündschloss wechseln kosten toyota corolla

Die Seite wird geladen...

Zündschloß defekt ? Toyota Corolla G6, E11, Baujahr 08/2000 - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  4. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  5. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...