zündkerzen probleme

Dieses Thema im Forum "Motor" wurde erstellt von serginho, 09.03.2007.

  1. #1 serginho, 09.03.2007
    serginho

    serginho Guest

    hallo leute hoffe jemand kann mir helfen??und zwar habe ich folgendes problem: mein kompressor war nicht in ordnung also die 4 zylinder waren bzw 2 davon waren nicht in ordnung ,mir wurde geraten dann mit einem öl(engine öl)es zu reinigen bzw habe das öl reingekippt und den motor 30min laufen lassen und danach komplett das schlechte bzw schwarze öl gewechselt mein motor wurde richtig gesäubert(im kompressor halt) ,habe auch die zündkerzen gewechselt ,und dann fingen die probleme an nach ca 2 wochen fing mein motor zu rattern beim anfahren ,dann schaute ich mir meine zündkerzen an und und das dritte war nass ,dies säuberte ich und und trocknete es und es fuhr wieder ganz normal aber nach 3 wochen wieder die gleiche kacke mit dem rattern und hohen benzin verbrauch und die zündkerze waren wieder nass!!wer kann mir sagen was das sein kann oder hatte jemand solche erfahrung mit diesem problem gehabt wo der motor nicht mehr sor ichtig fährt wenn man gas gibt und rattert ??was kann das sein??also krompessor ist in ordnung wurde auch gemessen und so aber wie kann ess ein das die zündkerzen alle 2 wochen nass werden und benzin so hoch verbraucht wird ??würde mich auf eine antwort freuen bei fragen schreibt mir wenn ihr es nicht versteht!!
    modell toyota starlet 1.3xli baujahr 90, 75 ps
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Was für ein Kompressor ? Oder meinst du Kompression ?
     
  4. #3 serginho, 09.03.2007
    serginho

    serginho Guest

    zündkerze!!

    hmm keine ahnung ehrlich gesagt?? schätze mal schon kompression!!


    Wer später bremst,fährt länger schnell
     
  5. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Wer sagt das die Kompression nicht in Ordnung ist und wie seit ihr darauf gekommen ? Kompressionstest oder Verdacht ? Das mit dem Öl wasr fürn Poppo. :D
    Meine Vermutung ist der Zündet auf einem oder 2 Zylinder gar nicht oder nicht richtig. Welche Zündkerzen hast du reingeschraubt ? Ich vermute deine Zündkabel sind nicht in Ordnung.
     
  6. #5 serginho, 09.03.2007
    serginho

    serginho Guest

    Ja war in der werkstatt damit!also bei mir waren 2 zylinder nicht in ordnung 1 und 3 hatte kein druck und nach detr reinigung mit dem öl ging es wieder da hatte ich wieder vollen druck auf den 4 zylindern!!!ja oder kannes sein das das benzin nicht richtig verbrannt wird und dadurch die zündkerzen nass werden????wo sind die zündkerzen reingecshraubt wie heisst es dnen wo die drinne stecken???? ja ok werde malö jettz mir zünkabel holen gehen und sie austauschen lasse werde dann wieder berichten danke für die hilfe!!und wenn es auch nicht daran liegt was dann??andere ideen??
    wer später bremst, fährt länger schnell
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Kolberinge im Arsch. Durch das reigekippte Öl werden die wieder dicht, welches sich nach einer Zeit aber wieder auflöst...


    Mfg
     
  8. #7 Roderic McBrown, 10.03.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Jupp, aber warscheinlich mehr als nur Kolbenringe, mit dem Geräuschen tippe
    ich auf nen Kolbenkipper. Da hat was gefressen.

    Der ganze Druck geht nun am Kolben vorbei und das Motoröl verölt jetzt die
    Kerzen.
    Der Motor ist Schrott.

    Gruß

    Rod
     
  9. #8 serginho, 13.03.2007
    serginho

    serginho Guest

    hey leute!1habe die zündkabel getauscht ist abe rimmer noch der gleiche scheiss immer noch das rattern beim gas geben und hoher benzinverbrauch und meins du ehrlich das der schrott ist??habe gehört vieleicht das das benzin nicht so gutverbrannnt wird !!hat noch jemand ein paar tips


    wer später bremst fährt länger schnell!!
     
  10. #9 dickbigmac, 13.03.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Beim Polo waren auch 2 Kerzen oder so voller Öl... Aber der hat eh Öl gefressen wie Sau.... Und beim normalen Hochziehen, bei bestimmten Drehzahlen hab ich auch immer so ein Knacken gehört. Ist das ähnlich?

    Beim Starlet hab ich mir die Kerzen noch nie angeguckt, aber das Knacken ist ähnlich wie beim Polo. ZB im 3. Gang, wenn man von 40 bis 55 hochzieht, knackt es ab 50 km/h... Der frisst unterschiedlich Öl. Aber ich schätze so 0,5 l auf 1000km.
     
  11. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Kolbenringe plus Kolbenkipper :]
     
  12. #11 dickbigmac, 13.03.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Bei beiden? Also ist der Motor vom Starlet schon tot?
     
  13. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Bezogen auf seringho


    Bei deinem Bigmac würde ich auf was an der Lenkung / Antreib tippen
     
  14. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Und beim nochmal nachlesen frage ich mich grade von was für einem Polo du grade redest :rolleyes:
     
  15. #14 blocki4, 14.03.2007
    blocki4

    blocki4 Mitglied

    Dabei seit:
    10.04.2005
    Beiträge:
    135
    Zustimmungen:
    0
    Kawa ist das dein Hintern? Wenn ja :respekt
    ich finde ihn nämlich total :flame 2
     
  16. #15 dickbigmac, 14.03.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Antrieb? Hmm... Vllt ist auch "nur" was locker ;)

    Lenkung weiß nicht... der Starlet lenkt sich eigentlich 1.A (bis auf die fehlende Servolenkung ^.^)

    Nunja, mein alter Polo 6N. Hab ich vorm Toyota gehabt. Den hab ich schon "zerprollt" gekauft und die Erfahrung gemacht: Kaufe nie ein geprolltes Auto!
    Hatte da 165000 km runter und war prinzipiell schon am Ende. Hab ihn trotzdem 1,5 Jahre gefahren. Anfangs hat er immer Ölpfützen hinterlassen. Mit nem neuen Öldruckschalter hat das aufgehört - der Typ scheint auch was ins Öl gekippt zu haben, denn die ersten Wochen hat er kein Öl gebraucht, aber dann, als ich mit meinem Bruder einen kleinen Luftfilterinstallationsfehler gemacht hab (aus Versehen den Gaszug mit dem Luftfiltergehäuse eingeklemmt; nach 300 m fahren hing dann VOLLgas), stank das Auto bzw. das Gebläse komisch. Da hab ich dann nach Öl geguckt und das war noch zwischen Min und Ende Stab gefüllt...

    Von da an konnte ich dann alle 2, 3 Tage nachm Öl gucken. Mal war ein paar Tage kein Verlust feststellbar, dann war plötzlich wieder die Ladung von max bis min weg...

    Die Kupplung war auch ausgelutscht und noch einiges anderes. Hat immer so geknackt, wenn ich das Kupplungspedal getreten hab - hatte dann irgendwann n neues Kupplungsseil einbauen lassen, woraufhin kein Gang mehr reinging, wenn das Auto warm war. Kupplung auch noch neu gemacht, dann hat nur noch (;)) der Rückwärtsgang manchmal beim Reinmachen gesägt (Getriebe oder so) - das war der Punkt, an dem ich die Schnauze voll hatte. Dazu kamen noch diese und jene andere "Kleinigkeiten" (bei voll eingeschlagenem Lenkrad "quietschte" vorne was, wenn man z. B. einen abgesenkten Bordstein runter gefahren ist. Außerdem war der Kabelbaum sehr fachmännisch misshandelt. Im Kofferraum waren Löcher durch die Radkästen gebohrt für irgendein Kofferraumgedönse (rostete da schon etwas und bei jedem Waschstraßenbesuch musste ich da Klopapier reinstopfen)... Ab zu nem Autohändler, für 800 EUR vertickt und gut war. Polo hatte am Ende 194000 km runter und hätte bestimmt nicht mehr lange gelebt...

    Der Starlet hat zwar auch ein paar Zicken (ich glaub, die Kupplung ist auch nicht mehr die allerbeste/Starlet hat jetzt auch 189000 km runter) und wenns draußen regnet, läuft Wasser beim Beifahrer in den Fußraum, aber immer nur ein bisschen und woher es kommt, weiß keiner. Zudem geht beim "Blinkerausmachen" kurz das Fernlicht mit an usw... :)
     
  17. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Knacken: Lenkmanschetten kontrollieren

    Wasser: Türdichtung auf Beschädigung untersuchen

    Blinker: keine ahnung :D
     
  18. #17 dickbigmac, 14.03.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Aber das Knacken ist ja nur beim Beschleunigen und auch beim Gradeausfahren?!

    Türdichtung? Müsste ich mal gucken... Sieht aber aus, als ob es vom Handschuhfach runterläuft.... Also dahinter.

    Blinker... Da ist bestimmt der Schalter kaputt. Aber ist ja auch nicht so dramatisch vorerst ;)
     
  19. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Grade beim Beschleunigen kommt es vor (Wankbewegung des Motors bzw anheben des vorderbaus)


    Mfg
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CRX_ED9, 14.03.2007
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Sehr geil was du für Erfahrungen gemacht hast...!

    Ich brech ab... :D
     
  22. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Wer ?
     
Thema:

zündkerzen probleme

Die Seite wird geladen...

zündkerzen probleme - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Original-Toyota 10-Zuendkerze-Q20R-U11-08922-01020

    Original-Toyota 10-Zuendkerze-Q20R-U11-08922-01020: Biete hier 10 originale Toyota Zündkerzen für Camry Corolla und Carina an. Toyota Ersatzteilnummer: 08922-01020-83 Bezeichung:Q20R-U11 Passend...
  5. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...