Zündaussetzer!

Dieses Thema im Forum "Elektrik" wurde erstellt von Pattischwappi, 14.08.2007.

  1. #1 Pattischwappi, 14.08.2007
    Pattischwappi

    Pattischwappi Guest

    Hallo Zusammen!

    Ich "fahre" einen Toyota Celica 1,6 16V Gti Bj.'89 und habe folgendes Problem, dessen Ursprung ich noch nicht lokalisieren konnte:

    Ich glaube mein Motor läuft nur noch auf 3 Zylindern. Zumindest hört er sich so an wie eine Harley und hat kaum noch Leistung. Bei laufendem Motor kann man im Motorraum des öfteren einen Funken sehen, der von dem Zündkabel, welches von der Zündspule zur Verteilerkappe geht, an einem Ende des Zündkabels "ausserhalb des Kabels" auf einen nächst gelegenen Massepol überspringt.

    Als erstes, dachte ich es sei das Zündkabel welches aufgrund des Alters schon purös geworden ist und dadurch nicht mehr richtig isoliert war.
    Also habe ich es ausgetauscht.. Dies zeigte jedoch keinerlei Wirkung.

    Als nächstes, tauschte ich alles Zündkerzen aus... Auch hier leider ohne Besserung.

    Dann habe ich die Zündspule ausgewechselt....Fehlanzeige

    Das einzige wo ich mir vorstellen könnte wo der Fehler jetzt liegen könnte wäre das Zündsteuermodul. Dieses ist an der Manschette befestigt, die meine "runde" Zündspule hält. Will mir aber diesmal sicher gehen bevor ich das Teil kaufe.

    Da ich aber in Sachen Autoelektrik eine sehr begrenzte Ahung habe könnte das Problem natürlich auch ganz wo anders liegen.

    Vielleicht habt Ihr ja eine Vermutung wo das Problem liegen könnte?!
    In jedem Falle stehe ich kurz vor der Verzweiflung und bin ich für jegliche Hilfe sehr dankbar!

    Als Anmerkung:
    Bei nassem Wetter ist die Leistung des Motors deutlich geringer.

    Vielen Dank im Voraus!

    Gruß, Patrick
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mounti

    Mounti Grünschnabel

    Dabei seit:
    29.07.2005
    Beiträge:
    20
    Zustimmungen:
    0
    Zündkabel

    Messe mal den Zündkerzenstecker auf Widerstand durch !
    Der sollte in etwa, wenn ich das noch recht in erinnerung habe bei 470 k-Ohm liegen. Wenn der nämlich defekt ist, knallt der Saft an der schwächsten stelle am Kabel heraus.
    Die Werte sollten an allen 4 ziemlich gleich sein.
     
  4. #3 derjunky, 14.08.2007
    derjunky

    derjunky Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    Mr2 Turbo
    die 470kohm vergiss mal.. der wiederstand ist abhängig von der länge das kabels
    folglich hat das kürzeste den geringsten und das längste den höhsten wiederstand.
    serie soll jedes der kabel 25kohm nicht überschreiten...
    bau mal die verteilerkappe aus und kratze mit nem schraubenzieher an den graphitstiften.. wenn sich da grössere brocken leicht ablösen lassen-->neu vk und neuer finger... danach prüfst du die zündkabel auf durchgang (max 25kohm)


    mal was anderes: wieso ne runde zündspule? soweit ich weiss hat toyota auch in diesem baujahr schon kleine quaderförmige spulen eingebaut... hast du eventuell eine aus dem zubehör von bosch oder so?
     
  5. Mounti

    Mounti Grünschnabel

    Dabei seit:
    29.07.2005
    Beiträge:
    20
    Zustimmungen:
    0
    die 470kohm vergiss mal.. der wiederstand ist abhängig von der länge das kabels
    folglich hat das kürzeste den geringsten und das längste den höhsten wiederstand.
    serie soll jedes der kabel 25kohm nicht überschreiten...
    bau mal die verteilerkappe aus und kratze mit nem schraubenzieher an den graphitstiften.. wenn sich da grössere brocken leicht ablösen lassen-->neu vk und neuer finger... danach prüfst du die zündkabel auf durchgang (max 25kohm)

    Das mit den K-Ohm magst ja recht haben, wusste ich nicht mehr.
    Das mit dem Kratzen vergiss mal....
    Kappe und Finger sind Teflon beschichtet, dann sind se gleich im A...
     
  6. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Der 4A-GE-Motor (so ist die Typenbezeichnung des 1,6liter-Motor der in der T16-Celica verbaut wurde) krankt in Sachen Zündung ab und an an ungewöhnlicher Stelle und zwar an nassen Kerzensteckern. Die können entweder mit Wasser, mit Kühlwasser oder mit Öl verseucht sein. Schraub mal das Blech zwischen den beiden Ventildeckeln raus und wirf einen Blick in die Vertiefung die sich darunter verbirgt. Steht da Brühe drin weißt du woher deine Probleme kommen.
    Wenn es Wasser ist hat mal wer ne Motorwäsche gemacht, was der Motor nicht so wirklich ab kann. Dann sollten auch alle Steckverbindungen der Motorelektrik gelöst und mit Pressluft getrocknet werden.
    Wenn es Kühlwasser oder Öl ist sind die Verschlußstopfen der entsprechenden Kanäle undicht. Das sind die großen Innensechskantschrauben in der Vertiefung. Die Dichtringe dafür gibts beim Toyotahändler einzeln und sollten dann ersetzt werden.
    Ist die Vertiefung trocken solltest du mal die Masseverbindung Motor<->Karosserie prüfen. Da der Motor in Gummilagern hängt ist der von der Karosserie weitgehend elektrisch getrennt. Die Masseverbindung zwischen Motor und Karosserie wird daher meist mit einem, meist sogar mehreren flexiblen Massekabeln hergestellt die mitunter nach einigen Jahren in sich oder/und an den Kabelschuhen gammeln. Eines dieser Kabel findest du in der Nähe des getriebeseitigen Motorhalters und ein weiteres beim Motorhalter neben dem Zylinderkopf. Ob da was faul ist kannst du prüfen indem du versuchsweise ein Überbrückungskabel von der Masseklemme der Batterie an ein blankes Motorteil klemmst wenn das Problem mit den Zündaussetzern auftritt. Verschwindet das Problem liegts an ner faulen Masseverbindung.
    Einen weiteren Blick wert ist übrigens das Massekabel der Batterie zur Karosserie. Auch das kann mit den Jahren verschleißen und korrodieren.

    mfg Eric
     
  7. #6 Pattischwappi, 15.08.2007
    Pattischwappi

    Pattischwappi Guest

    Erstmal einen grossen Dank für Eure Hilfe!

    Ich denke dann werde ich erstmal den Wiederstand er Zündkabel messen. Wenn der in Ordnung ist, werde ich die Verteilerkappe abnehmen und reinschauen und eventuell ausklopfen und erstmal davon absehen hier zu "härteren" Mitteln zu greifen.
    Anschliessend werde ich das Blech zwischen den beiden Ventildeckeln rausschrauben und dort einen Blick in die Vertiefung werfen.

    Ich hoffe, dann bald fündig zu werde und sag Euch bescheid, wo der Fehler lag (vorausgesetzt ich finde ihn)

    @derjunky
    die Zündspule die verbaut ist, ist ein Originalteil von Toyota
    frag mich nicht warum die rund ist...keine Ahnung

    Gruß, Patrick
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Pattischwappi, 15.08.2007
    Pattischwappi

    Pattischwappi Guest

    Okay, Motor läuft wieder rund!

    Motor läuft wieder rund...lag an einem defekten Zündkabel. Da hätte ich ja im Prinzip auch schon vorher drauf kommen können. :]Ich danke Euch für den Tipp mit der Wiederstandsmessung und natürlich auch für alle anderen Tipps ;-)

    Super, braucht jemand noch eine Zündspule? Ich hätte da noch eine über ;-)

    Gruß, Patrick
     
  10. #8 derjunky, 16.08.2007
    derjunky

    derjunky Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    Mr2 Turbo
    schön das es wieder hinhaut...
    hatte letztens die gleichen probleme mit meinem 3sge.
    ständig zündaussetzer im höheren lastbereich. im endeffekt waren es ne vergammelte verteilerkappe+finger und defekte zündkerzenstecker mit wackelkontakt... hab dann die kabel zerlegt und neue (wiederstandsfreie) strippen eingebaut... seit dem läuft sie wieder..

    übrigensirgendweine teflonbeschichtung gibs auf den kontakten nicht. der finger ist aus messing und die stifte aus graphit...
     
Thema:

Zündaussetzer!

Die Seite wird geladen...

Zündaussetzer! - Ähnliche Themen

  1. Zündaussetzer 1+4

    Zündaussetzer 1+4: Bei meinem " zukünftigen" Yaris Verso MK1 kommt es bei Zyl. 1+4 bei ca. 2000 - 2500 U/ min zu Zündaussetzer. Der Leerlauf ist aber immer ruhig...
  2. zündaussetzer?

    zündaussetzer?: Hey liebe Gemeinde ... Habe bei meinen Toyota so meine ich zumindest ..ein kleinen umrunden lauf.. Finde das er hin und wieder aussetzer hat.....
  3. T22 3S-FE 2.0 128PS Merkwürdige Zündaussetzer

    T22 3S-FE 2.0 128PS Merkwürdige Zündaussetzer: Hallo Leute, kämpfe seit über einem Jahr mit Zündaussetzern, die nur bei umdrehungen zwischen 1400-2200 passieren, so richtge ruckeln als ob ein...
  4. Zündaussetzer 3s-gte

    Zündaussetzer 3s-gte: Hallo, jemand von euch eine Idee was ich dem guten gen3 3s-gte anbieten kann damit er mal die zündprobleme lässt? sind jetzt von der einen auf...
  5. Leichte Zündaussetzer am Corolla E9

    Leichte Zündaussetzer am Corolla E9: Hallo, ich habe ein kleines Problem an meinem E9. Es ist der 2EE 1,3 Motor verbaut. Seit kurzem hat er leichte Zündaussetzer und der Leerlauf ist...