Zu hoher spritverbrauch

Dieses Thema im Forum "Motor" wurde erstellt von Ning, 18.03.2009.

  1. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    Hi
    ich hab mir jetzt mal nen starlet gekauft(p8 bj.93) und musste feststellen, dass der ziehmlich viel sprit verbraucht. Hab die 1. Tankfüllung auf 8,5l bekommen und beim 2. mal war es nur 8 liter... das ist mir aba alles trotzdem viel zu hoch... Mein alter p8 Bj.91 hatte bei gleicher Fahrweise und den selben zuständen nur ca. 7 liter verbraucht. Kann mir mal bitte einer nen Tipp geben, was da kaputt sein könnte oder was man mal tauschen sollte oder so?? Hat jemand da mal sowas gemacht oder so?? Weil 8 liter ist mir viel zu viel!!
    Währe euch dankbar für jeden nutzbaren beitrag..
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bosanac, 18.03.2009
    Bosanac

    Bosanac Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    345
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Mr2 W3
    Hm envlt. Lambdasonde kriegt falsche gemisch etc. ferndiagnose nur raten :)
     
  4. #3 ST 191 GTI, 18.03.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Passt Deine Leerlaufdrehtahl?Bei viele 2E-E Motoren waren damals die Zusatzluftschieber kaputt,hast Du bei der AU bemerkt,da war die Drehzahl zu hoch obwohl die Schraube ganz reingedreht war,also war letzendlich auch das Gemisch zu fett.Versuchs mal...Viel Glück...
     
  5. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    die drehzahl passt eigentlich ganz gut...läuft eig ganz ruhig... nicht hoch,,,
     
  6. #5 ST 191 GTI, 18.03.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Hoch ist relativ,müssen nicht 1500 U/Min sein.750 + - 50 sollte der Wert sein.
     
  7. #6 Starletfever, 18.03.2009
    Starletfever

    Starletfever Lebende Foren Legende

    Dabei seit:
    17.07.2005
    Beiträge:
    2.490
    Zustimmungen:
    0
    Wie sehen die üblichen Verdächtigen aus ?( Sprich Zündkerzen, Luftfilter, Reifendruck
     
  8. Tom_E9

    Tom_E9 Mitglied

    Dabei seit:
    11.07.2003
    Beiträge:
    211
    Zustimmungen:
    0
    Sieh Dir mal die Reifen an, vielleicht passt die Spur nicht.
     
  9. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    Kann es an der Spur liegen???

    Reifendruck ist gut :tup
    Zündkerzen sind neu... :tup
    Luftfilter ist neu :tup
     
  10. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    ist ungefähr bei der drehzahl!!!! aba 1500 auf keinen fall!!!
     
  11. #10 E11_Micha, 19.03.2009
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Kann es nicht ganz einfach daran liegen, dass der andere besser eingefahren/gefahren wurde und dein jetziger schon verhunzt ist? Also ich hab ja keine Ahnung, ist nur so ein Gedanke. Klärt mich auf, kann das an sowas liegen?

    E: Schlauch zum Mapsensor vielleicht verdreckt/verstopft? Du hast ja auch das Problem das er nicht volle Leistung hat. Das zusammen mit dem Mehrverbrauch könnte das vielleicht erklären.
     
  12. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    was ist ein mapsensor und wo sitzt der???
     
  13. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Andere Reifen/Felgen?

    Vielleicht etwas schwerer oder so! ?(
     
  14. #13 Redfire, 20.03.2009
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Wie weit kommt man eigentlich normalerweise mit einer Tankfuellung beim P8?

    Ich komme meiste so um die 550km. Dann fahre ich meist recht ruhig aber nicht traege. Ist das noch im norm bereich oder wo stehe ich da?

    Beim E9 ist bei 400 km und gleichem Motor bereits tanken angesegt (ohne das jetzt die gelbe Leuchte angeht)
     
  15. Rocka

    Rocka Lebende Foren Legende

    Dabei seit:
    17.01.2003
    Beiträge:
    4.056
    Zustimmungen:
    0
    ein thread drunter bemängelst du doch auch das nicht erreichen der vmax.

    daraus ist doch zu schließen dass dein auto nicht genügend leistung hat.
    dadurch ist natürlich auch der erhöhte benzinverbauch zu schließen.

    wenn du deinen leistungsklauer findest, dann hast du auch das verbrauchsproblem gelöst.

    ps: ich hatte mal ein galant v6, da hatte ich 20PS weniger ! und kein werkstatt konnte mir sagen warum. hab da auch alles checken lassen. hab den verkauft und mir nen anderen geholt, der ging ab wie die sau.

    was ich damit sagen will: manchmal steckt man einfach nit drin :D+
     
  16. #15 E11_Micha, 20.03.2009
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Hat der Motor nen Mapsensor? Ich weiß ich bin doof :D
    Wenn ja, dann such mal nach einem dünnen Unterdruckschlauch der von der Ansaugbrücke zu einem kleinen 3 Poligen Stecker führt. Kann sein dass der Dicht und verdreckt ist. Dann hast du einen Mehrverbrauch und fehlende Leistung. Sieht beim 4e-fe so aus:

    [​IMG]

    Ignorier den roten Pfeil, der Schlauch ists es jedenfalls und daran siehst du den angeschlossenen Mapsensor.
     
  17. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    ok, werde ich dann mal nach gucken... werde euch dann drüber berichten...
    DANKE!!!
     
  18. #17 waynemao, 20.03.2009
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Kommt ganz drauf an, bin auch schonmal 664km mit einem Tank gefahren.
    500km sollten aber immer drin sein, bei mir zumindest.
     
  19. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    ich komme mit meinem p8 nur 300-350km weit... hab gestern ausgerechnet, war 8,4 liter... man das ist mir zu viel!!!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    also ich hab da nachgeguckt und der schlauch ist sauber und man kan ganz gut durchpusten!!! Kann eigentlich der sensor an sich kaputt sein, oder würde das auto dann garnicht mehr laufen???
     
  22. #20 toyotafahrer001, 22.03.2009
    toyotafahrer001

    toyotafahrer001 Junior Mitglied

    Dabei seit:
    21.03.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Hast du schon mal alle Unterdruckschläuche angeschaut, ob da nicht irgendwo was locker oder beschädigt ist? Wenn der Motor Falschluft zieht, dann braucht er auch mehr. Oder mal das Saugrohr, also zwischen Luftfilter und Ansaugkrümmer anschauen, ob da was undicht ist.

    Wenn das nicht hilft, könnte man den Fehlerspeicher auslesen und über den Blinkcode nachschauen, falls ein Fehler gespeichert ist. Dafür braucht man aber ein spezielles Kabel, das dann in der Diagnosebuchse angeschlossen wird. Also mal bei einem Toyotahändler fragen, ob die mal den Fehlerspeicher auslesen könnten.

    Es gibt viele verschiedene Ursachen, woran es liegen könnte, also am einfachsten wäre es erstmal wie schon gesagt, den Fehlerspeicher auslesen lassen.

    Was auch noch sein könnte:

    Kraftstoffdruck stimmt nicht, Einspritzventile haben Ablagerungen oder sind nicht dicht, die Zünd-Grundeinstellung stimmt nicht, Kaltstartventil defekt, Thermozeitschalter defekt, oder das allerschlimmste: Steuergerät futsch.

    !!! ABER DAS WÜRDE ICH IN EINER KFZ-MEISTERWERKSTATT ÜBERPRÜFEN LASSEN; ES REICHT SCHON EIN KLEINER FEHLER DABEI UND DANN IST VIEL SCHADEN ANGERICHTET !!!
     
Thema: Zu hoher spritverbrauch
Besucher kamen mit folgenden Suchen
  1. lambdasonde corolla verso ausbauen

    ,
  2. boote forum map sensor volvo hoher sprit verbrauch

    ,
  3. Toyota verso zu hoher Benzinverbrauch

Die Seite wird geladen...

Zu hoher spritverbrauch - Ähnliche Themen

  1. Celica T 18, 1,6 Plötzlich hoher Verbrauch

    Celica T 18, 1,6 Plötzlich hoher Verbrauch: Hallo Leute, seit einigen Monaten besirze ich eine sehr gepflegte Celica 1,6 Bj 92 mit erst 135.000 Km und Autogasanlage. Anfangs lief er auf...
  2. Mein Verso betrügt... und das lt. Kundendienst - ...mit EU-Zulassung!??

    Mein Verso betrügt... und das lt. Kundendienst - ...mit EU-Zulassung!??: Hallo Forum, als seit 05/2015 Toyota-Neukunde, bin ich mit meinem Verso und ersten Erfahrungen recht zufrieden: genau richtige Auto für mich als...
  3. CV 177PS startet nicht auf der Höhe

    CV 177PS startet nicht auf der Höhe: Wir haben den Corolla Verso 2.2 D-CAT, 177 PS, Diesel im Jahr 2006 neu gekauft und sind seit dem sehr zufrieden 180.000 km gefahren.[IMG] Nun...
  4. Corolla E10 hat zu hohe Drehzahl

    Corolla E10 hat zu hohe Drehzahl: Hi Leute, auch ich gehöre seit dem letzten Wochenende zum Kreis der Toyota-Besitzer und habe mich für einen gut erhaltenen Corolla E10 von 1993...
  5. Paseo 5EFE hoher spritverbauch

    Paseo 5EFE hoher spritverbauch: Hallo leute Ich fahre nun seit Fast einem jahr ein Paseo cabrio und wundere mich schon die ganze zeit über den hohen Verbrauch In diversen Foren...