Zigarettenanzünder Defekt

Dieses Thema im Forum "Elektrik" wurde erstellt von Toyoxli, 03.10.2007.

  1. #1 Toyoxli, 03.10.2007
    Toyoxli

    Toyoxli Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    238
    Zustimmungen:
    0
    Hallo Leute, seit kurzem ist mein Zigarettenanzünder Defekt obwohl ich Ihn sehr selten benutze(Nichtraucher). Habe schon die Sicherungen durchgecheckt, aber die sind alle ganz. Das Licht um den ZA herum brennt also muss es irgendwas anderes ausser der Strimversorgung sein. Achso ich fahre einen corolla E 10 Bj 93. Habt Ihr vlt. eine Idee was da genau dran sein könnte?


    Gruß
    Alex
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ingh

    ingh Senior Mitglied

    Dabei seit:
    04.11.2005
    Beiträge:
    1.148
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12 2.0 D-4D
    Das Licht um den ZA wird über die Instrumentenbeleuchtung versorgt, ist also unabhängig von der Stromversorgung des Zigarettenanzünders.

    Sicher, dass die Sicherung vom ZA noch ok ist?
     
  4. #3 Toyoxli, 03.10.2007
    Toyoxli

    Toyoxli Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    238
    Zustimmungen:
    0
    jo hab die gestern gecheckt, also die im Fahrerraum unten links und die im Motorraum, wo die zange für die sicherungen sind, mehrer sind mir nicht bekannt.
    Da war keine durscheschmort
    Das dumme ist das ich den anzünder brauche, da ich sonst in stuttgart ohne navi herumirre ´. sonst wäre es als nichtraucher halb so wild

    Wo sitzt denn die sicherung?
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Zieh die Sicherung mal raus und ersetz die gegen eine neue. Nicht immer muss man sofort erkennen, das die durch ist.

    Ansonsten Mittelkonsole mal rausnehmen und schauen, ob alle Stecker am ZA richtig draufsitzen
     
  6. #5 Toyoxli, 03.10.2007
    Toyoxli

    Toyoxli Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    238
    Zustimmungen:
    0
    Ok ich probiers aus, aber welche sicherung ist es denn?
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Was fragst du ? Du hast doch selber gesagt du hast sie kontrolliert
     
  8. #7 Ebeneezer, 03.10.2007
    Ebeneezer

    Ebeneezer Lebende Foren Legende

    Dabei seit:
    12.06.2003
    Beiträge:
    2.208
    Zustimmungen:
    0
    Fahrzeug:
    RAV4.1 und Volvo V70 Bauschlampe
    Bei mir im Opel war mal ein Blechstreifen im ZA verbogen, so das kein Konakt mehr zustande kam, weil der Stecker nicht mehr weit genug rein ging....
     
  9. #8 Toyoxli, 04.10.2007
    Toyoxli

    Toyoxli Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    238
    Zustimmungen:
    0
    ja aber ich sämtliche sicherungen durchgecheckt , keine ahnung welche davon die für den za ist!?!

    Daran dürfte es nicht legen da auch andere stecker wie der vom navi keinen strom bekommen.
     
  10. #9 Thunderball, 04.10.2007
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Ist der ZA überhaupt angeschlossen?

    Als Toyota damals meine Mittelkonsole demontiert hat haben sie
    anschließend vergessen das Kabel wieder anzustecken.
     
  11. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Hast du nen Handbuch ? Wenn ja, da steht die genaue Position drin

    Wenn nein: Deckel vom Sicherungskasten abziehen, auch im Deckel stehen alle Positionen, müsste "Cig oder Zigg" sein
     
  12. #11 Paseofreak, 05.10.2007
    Paseofreak

    Paseofreak Lebende Foren Legende

    Dabei seit:
    05.01.2004
    Beiträge:
    4.125
    Zustimmungen:
    0
    Fahrzeug:
    Paseo, Aygo Edition, Supra MK4, Duster, Vespa
    Wenn es nicht die Sicherung ist, Zigarettenanzünder ausbauen. Beim Lex waren die Teile der ZA unten drunter mit einer Mutter geschraubt. Schraube abgemacht, bißchen hin und her bewegen und Schraube wieder dran. Dann geht er wieder ;) Hatte das gleiche Problem beim Paseo und beim lex letztens. Das Biegen der inneren Blechstreifen hatte bei mir nichts gebracht.
     
  13. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    ist beim E10 nur drauf gesteckt
     
  14. #13 Paseofreak, 05.10.2007
    Paseofreak

    Paseofreak Lebende Foren Legende

    Dabei seit:
    05.01.2004
    Beiträge:
    4.125
    Zustimmungen:
    0
    Fahrzeug:
    Paseo, Aygo Edition, Supra MK4, Duster, Vespa
    Ich meine nicht die Stecker.
     
  15. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Du meinst den ZA selber ? Also das Gehäuse ?

    Ist beim E10 auch nur reingesteckt :D
     
  16. #15 Paseofreak, 05.10.2007
    Paseofreak

    Paseofreak Lebende Foren Legende

    Dabei seit:
    05.01.2004
    Beiträge:
    4.125
    Zustimmungen:
    0
    Fahrzeug:
    Paseo, Aygo Edition, Supra MK4, Duster, Vespa
    Ja, ich mein das Gehäuse selber. Das das nur eingesteckt ist, ist klar ;) Ich meine unter dem ZA Gehäuse selber, wo sich die "Streben" + und - teilen.

    PS
    Sach mal, haste schon BM oder GM auf´n Nummernschild oder warum verstehst Du meine Ausführungen nicht ?( :D :P ;)
     
  17. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0

    Ob da ne Schraube ist weiss ich net, ich hab das Ding bisher immer nur rausgeprügelt :D

    Und nein, ich habe kein GM auffem Kennzeichen, wird vorerst auch nicht so sein ;)
    Ausser Mopped vllt. , da kommts drauf an, wie klein die mir das Kennzeichen machen :D
     
  18. #17 Toyoxli, 08.10.2007
    Toyoxli

    Toyoxli Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    238
    Zustimmungen:
    0
    Cool, Danke für die vielen Tipps !!!!
    Wenn ich am komenden WE nochmal zu hause bin werde ich es gleich mal ausprobieren.
    Eins steht schonmal fest in der Werkstatt ist es nicht passiert, da mein Corolla schon seit 90000 km keine werkstatt gesehen hat.
    Vor einem Jahr ging er mal noch...


    Gruß

    Alex
     
  19. #18 CelicaAA63, 08.10.2007
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    die früheren zig.anzünder hatten an der verkabelung noch so ne art kabelschmelzsicherung wie sie zb an der batterie auch noch zu finden sind.weiß nicht ob das die heutigen noch haben.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Nonsens, 08.10.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    haben se bei toyo noch
    liegst richtig
    häufige ursache für sowas

    bis denne
     
  22. #20 Axelchen, 10.10.2007
    Axelchen

    Axelchen Mitglied

    Dabei seit:
    10.08.2002
    Beiträge:
    280
    Zustimmungen:
    0
    Was für ein Leuchtmittel ist eigentlich beim Zigarettenanzünder bzw. Aschenbecher drin???
     
Thema: Zigarettenanzünder Defekt
Besucher kamen mit folgenden Suchen
  1. sicherung zigarettenanzünder rav4

    ,
  2. rav4 2007 sicherung zigaretten

Die Seite wird geladen...

Zigarettenanzünder Defekt - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...