Zahnriemenmarkierung 2E-E

Dieses Thema im Forum "Motor" wurde erstellt von Pad3, 16.10.2004.

  1. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Hallo,
    ich hab bei meinem P8 vor kurzem den ZR gewechselt und da is mir aufgefallen dass die KW Markierung komisch ist. Sprich da steht 10 ... 0. Meine Markierung stand genau dazwischen also hab ich sie auch so gelassen. Der springt aber manchmal schlecht an und da man damit ja den Zündzeitpunkt einstellen kann wollte ich mal fragen wo die Markierung richtig stehen sollte und ob das daran liegen kann...

    Vielen Dank
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 16.10.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Du meinst 0...10 auf dem Plastikteil unten an der Riemenscheibe?
    Das ist ne Grad-Einstellung für den Zündzeitpunkt.Die Gegenmarkierung ist auf der Riemenscheibe zu finden.
    Man muss nun mit der Strob.-Lampe draufleuchten und kann dann nen ZZP in etwa ablesen.Besser geht´s mit nem Motortester.
    Den ZZP verstellt man durch verdrehen des Verteilers.
    Auf wieviel Grad Du einstelllen musst,weiss ich so aus´m Kopf nicht mehr.Steht sowas vielleicht in der Bedienungsanleitung?Vielleicht hängt auch nen Aufkleber an der Motorhaube,wo das draufsteht!


    Die eigentliche Zahnriemenmarkierung ist unter dem Pastikteil.
    Dazu muss die Riemenscheibe ab und dann die Verkleidung weg,bist Du den Zahnriemen siehst.Unten ist ein kleines Rad von der Kurbelwelle,wo der Zahnriemen drüber läuft.
    Auf diesem Rad findest Du ne Markierung und auf dem Motor.Wenn Du direkt auf das kl.Rad guckst,ist auf etwa 2Uhr die Markierung zu sehen.
    Das sind aber nur OT-Markierungen.Die ham mit dem ZZP nix zu tun!
     
  4. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Jo, genau ich meinte die ZZP Markierung... Ich bin nich so der Held in solchen Sachen. Wie dreh ich denn den Verteiler?
     
  5. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Also bei D&W Repair steht bei den technischen Daten:

    Dynamischer ZZP (v.OT)
    Werte: 10 / 800
    Einheit: °/min

    könnte das was mit dem Anspringen zu tun haben?
    heisst das ich müsste also auf OT stellen und dann den Verteiler drehen bis das ganze auf 10° steht?
     
  6. #5 Holsatica, 16.10.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Der Verteiler sitzt ja rechts am Motor.Der ist mit 2 12er (oder 14er?) Schrauben fest.
    Diese Schrauben musst Du nur leicht lösen.
    Mit nem Gummihammer kannst Du dann auf die Halterung/Flansch des Verteilers schlagen (leicht hämmern,nicht drauf rumprügeln,wie´n Wilder :D).Der verdreht sich dann etwas.

    Der Motor muss dabei laufen.
    Der Motortester muss dazu angeschlossen sein (bzw.diese Blitzlampe).
    Du leuchtest mit der Lampe an die Riemenscheibe und stellst die Markierung auf die richtige Gradzahl,in dem Du halt den Verteiler leicht verdrehst,bis die Zahl stimmt!

    Bevor Du da jetzt aber loslegst,bist Du Dir sicher,dass der Zahnriemen auch richtig sitzt?Nicht das der um einen Zahn daneben sitzt.Weil Du dich ja an der Riemenscheibe beim ZR-Tausch orientiert hast,wenn ich das richtig verstanden habe!

    Ich weiss jetzt auch grad gar nicht,ob man in der Diagnose-Box noch was überbrücken musste,um den ZZP richtig einzustellen.
    Beim Mitsubishi war das so.War das bei Toyota auch so?Verdammt lang her! :rolleyes:Vielleicht weiss das nen anderer hier im Forum!
     
  7. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Jetzt mal langsam! Bloß nicht auf's geratewohl dran rumdrehen!
    Du hast den Zahnriemen selbst gewechselt? Dann solltest Du zunächst mal wissen, daß diese Markierung dazu da ist, den Motor auf 0 Grad OT (1. Zylinder) zu stellen. Das macht man, bevor man den Zahnriemen abnimmt. Wenn die Markierung bei Dir irgendwo zwischen 0 und 10 steht, andererseits die Markierung an der Nockenwelle aber stimmt, dann ist Dein Zahnriemen möglicherweise falsch aufgezogen. Läuft Dein Motor unrund oder hast Du sonst irgendwelche Probleme außer beim starten?

    Also nochmal eine Frage, um das ganze zu präzisieren:
    WELCHE Markierung stand WANN zwischen 0 und 10?
    1. Wenn der Motor läuft und Du mit einer Zündlichtpistole draufleuchtest,
    oder
    2. wenn der Motor steht UND die Markierung an der Nockenwelle richtig eingestellt ist?
     
  8. #7 Holsatica, 16.10.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das heisst,Du musst den Motor laufen lassen.Er muss schön warm sein,sodass er keinen erhöhten Leerlauf mehr hat --> also etwa 800U/min.
    Dann kommt halt die Aktion mit der Lampe.
    Die Markierung der Riemenscheibe muss bei 800U/min auf der 10 stehen (Plastikteil).
    Wenn sie nicht auf 10 steht,musst Du den Verteiler verdrehen,bis die Markierung auf der 10 steht!
     
  9. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    So, erstmal vielen Dank

    Stimmt, ich hab mich an der Riemenscheibe orientiert aber nichts verstellt. Also Zähne stimmen, weiss aber nich was der Vorbesitzer da gemacht hat. Ich werd mich ma an den richtigen Markierungen orientiern und dann schaun ob der ZZP in Ordnung ist, wenn nicht werd ich den ma einstellen!!
    Falls doch um nen Zahn verrutscht ist werd ich das wohl richtigstellen müssen. Könnt höchstens sein dass der Vorbesitzer sich um nen Zahn vertan hat.
    Ach ja, OT einstellung an der NW is doch richtig dass ich das "Loch" von 2E über die einkerbung darunter stelle... oder? da gibts ja 2 Einkerbungen und 2 Löcher. Bei den Löchern steht einmal 1E und einmal 2 E...
     
  10. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Hui, so viele Antworten ich schreib zu langsam

    Also, die Markierung stand bevor ich den alten ZR abgenommen hab zwischen 0 und 10 wenn ich an der NW auf OT gestellt hab. Hab also gedacht es wird schon stimmen. Also ZR gewechselt und alles haar genau so wieder drauf wies war... Weil ich mir ja auch nich sicher war. Also wenn wars schon vorher verstellt. Ich hab das Auto erst seit ca. 4000km. Aber da ich eh keine solche Strob. Lampe hab werd ich das wohl machen lassen müssen...
     
  11. #10 Holsatica, 16.10.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Du musst die 2E Markierung nehmen,weil Du den 2E-E (nicht den 1E) Motor hast.
    Das Loch muss oben stehen (auf 12Uhr).Da kann man dann nen kl.Schraubenzieher oder so durchstecken.Genau auf der Gegenseite des Lochs,muss man nun genau in so´ne kleine Kerbe reinstechen.Dann hast Du die NW in der richtigen Stellung.
    Die KW musst Du halt unten auf die ricjtige Markierung stellen.
    Stimmen beise Markierungen überein,ist alles OK.
    Steht die KW etwas daneben,musst Du den ZR nochmal lösen und die KW richtig stellen.
    Lass die NW auf ihrer Markierung.Stell über die KW ein,da die sich leichter verdreht!
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    jo, werd das dann ma machen und wenn der ZR stimmt und der ZZP verstellt ist werd ich das wohl oder übel machen lassen müssen!!!
    Auf jeden Fall vielen Dank für die schnelle und kompetente Hilfe!!!
    Was schätzt ihr was das Einstellen vom ZZP ungefähr kostet?
     
  14. #12 Holsatica, 16.10.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    ZZP einstellen dauert in der Werkstatt nicht lange.
    Vielleicht berechnen die ne halbe Stunde.Also ungefähr 30€
     
Thema: Zahnriemenmarkierung 2E-E
Besucher kamen mit folgenden Suchen
  1. zahnriemen markierung toyota

Die Seite wird geladen...

Zahnriemenmarkierung 2E-E - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  3. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...
  4. Corolla E 12U 2006 Kupplung austauschen bei 148000 km?

    Corolla E 12U 2006 Kupplung austauschen bei 148000 km?: Hey liebe Leute, mein Toyota Corolla E12U von 2006 mit 148000 km hat angeblich eine kaputte Kupplung... ich selbst merke nichts, aber davon habe...
  5. Winterreifen Dunlop Winter Response 2 Toyota Corolla E 10

    Winterreifen Dunlop Winter Response 2 Toyota Corolla E 10: Hallo, ich bite folgendes an...