Yaris XP9F springt schlecht an

Diskutiere Yaris XP9F springt schlecht an im Motor Forum im Bereich Technik; Hi Zusammen, ich habe (leider) ein Problem mit meinem XP9F mit 1.33er Motor. Gestern habe direkt nach dem Anlassen den Motor wieder abgewürgt....

  1. #1 Deige, 19.08.2014
    Zuletzt bearbeitet: 19.08.2014
    Deige

    Deige Junior Mitglied

    Dabei seit:
    23.02.2009
    Beiträge:
    39
    Zustimmungen:
    1
    Hi Zusammen,


    ich habe (leider) ein Problem mit meinem XP9F mit 1.33er Motor.
    Gestern habe direkt nach dem Anlassen den Motor wieder abgewürgt. Nun wollte ich wieder starten, aber ich habe etwa 2 Minuten gebraucht bis er angesprungen ist. Anlasser hat eigentlich wie immer gedreht. Nur angesprungen ist er nicht. Er hat ein paar mal gezündet zwischendurch ist aber nicht angesprungen. So wie wenn er abgesoffen wäre bzw. zu "fett" wäre.
    Das ist mir schon ein paar mal aufgefallen, allerdings hat es da nicht so lange gedauert, da ich da erst nach dem wechseln von Rückwärtsgang zu Vorwärtsgang abgewürgt hatte.


    Ist dieses Problem bekannt? Sonst wer der dieses Problem hat?
    Lösungsvorschläge?




    Vielen Dank im Voraus.


    Grüße
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.623
    Zustimmungen:
    361
    es wird so sein, wie du vermutest.

    evtl. bringt langes starten (also ohne unterbrechung) und ohne gas geben was.

    noch besser ist es, den wagen nicht abzuwürgen... ;)
     
  4. Deige

    Deige Junior Mitglied

    Dabei seit:
    23.02.2009
    Beiträge:
    39
    Zustimmungen:
    1
    Hi,

    das lange starten ohne Unterbrechung funktioniert nicht, da er selbst iwann aufhört zu starten.
    Aber dass er dann fast nichtmehr anspringt kanns ja irgendwo auch nicht sein.
    Hat sonst keiner solche Probleme?

    Grüße


    P.S. Ja ohne abwürgen wärs noch besser ;)
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.623
    Zustimmungen:
    361
    den wagen fahren nicht viele hier. starprobleme mit ihm gab es aber schon in zwei themen hier im forum, soweit ich mich erinnere.

    evtl. kannst du was über die suche finden.

    ansonsten mal beim händler nachfragen.
     
  6. Deige

    Deige Junior Mitglied

    Dabei seit:
    23.02.2009
    Beiträge:
    39
    Zustimmungen:
    1
    Jetzt habe ich gedacht den Yaris fahren viele :-)
    Oder nur hier im Forum?
    Ich such nochmal danke.

    Gruss
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schustermoier, 30.09.2014
    Schustermoier

    Schustermoier Grünschnabel

    Dabei seit:
    29.09.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    BMW E91/ Mini R50
    Ich gehe davon aus, dass du Start Stop Automatik hast!
    Beim Yaris mit dieser Start Stop Automatik, bleibt der Motor wenn man ihn Konventinell abstellt:) immer von der Kurbelwelle her gesehen so stehen, dass er beim starten so schnell wie möglich wieder ansprinngt.
    Wenn du ihn abwürgst ist das nicht der Fall, und er braucht wieder eine Zeit, bis er über seine Sensoren wieder alles berechnen kann.
     
  9. Deige

    Deige Junior Mitglied

    Dabei seit:
    23.02.2009
    Beiträge:
    39
    Zustimmungen:
    1
    Hi,


    du gehst richtig =)
    Ich hab den 1.33 mit Start-Stop.
    Schön und gut wo er stehen bleibt, aber das kann ja nicht Toyotas ernst sein, dass ich dann ne Minute orgeln muss. Zum Glück war es ne Seitenstraße und nicht ne Hauptstraße...


    Grüße
    Deige
     
Thema: Yaris XP9F springt schlecht an
Besucher kamen mit folgenden Suchen
  1. toyota schlecht

Die Seite wird geladen...

Yaris XP9F springt schlecht an - Ähnliche Themen

  1. Yaris 2016 kein Aux

    Yaris 2016 kein Aux: Hallo, meine Yaris 2016 hat eine Standardradio verbaut. Leider kann ich nur über einen USB Anschluss mit einen USB Stick oder IPhone Musik...
  2. Yaris P1 Bj. 2000 - starker Ölverbrauch

    Yaris P1 Bj. 2000 - starker Ölverbrauch: Moin! Nach langer Zeit melde ich mal wieder mit einer Frage zu meinem Yaris P1, Bj. 2000, 1.0, mit inzwischen 275.000 gelaufenen Kilometer. In den...
  3. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  4. Yaris 1,3 VVTi automatik startet nicht mehr.

    Yaris 1,3 VVTi automatik startet nicht mehr.: Hallo liebe Techniker, habe meinen Yaris gestern Abend abgestellt. Heute wollte ich wegfahren und er sprang nicht an, was noch nie in den 17...
  5. Yaris P1 Sportsitze?

    Yaris P1 Sportsitze?: Würde gerne in meinen Yaris p1 Sportsitze montieren! Die alten sitze hatten Seitenairbag, da ist jetzt meine Frage: Was für einen Wiederstand soll...