Yaris XP9 - Lambdasonde

Dieses Thema im Forum "Motor" wurde erstellt von magicB, 31.10.2015.

  1. magicB

    magicB Junior Mitglied

    Dabei seit:
    20.03.2003
    Beiträge:
    30
    Zustimmungen:
    1
    Hallo zusammen,

    vor ein paar Tagen meldete die Motorkontrollleuchte einen Fehler, nämlich den P0138.

    In der Beschreibung im Diagnosebericht (vom Händler) heisst es:
    "Zu hohe Spannung im Schaltkreis der Lambda-Sonde (Zylindergruppe 1, Sonde 2)."

    Kann mir wer verraten, wo genau sich diese Sonde befindet (siehe Bild im Anhang) und hat evtl. wer
    von euch die benötigte Teilenummer davon?


    Vielen Dank und viele Grüße
    Christoph
     

    Anhänge:

  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Clubber, 31.10.2015
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    294
    Zustimmungen:
    41
    Fahrzeug:
    Auris Club
    Nr. 1 ist die Lambda-Sonde Zylindergruppe 1 Sonde 1, also Vorkatsonde, die defekte sitz im abgasrohr hinter dem katalysator

    Nr. 2 ist ein schalter vom Getriebe
     
  4. #3 magicB, 31.10.2015
    Zuletzt bearbeitet: 31.10.2015
    magicB

    magicB Junior Mitglied

    Dabei seit:
    20.03.2003
    Beiträge:
    30
    Zustimmungen:
    1
    Hi Clubber,

    kommt man da deiner Meinung nach noch einigermaßen gut ran, wenn man wie ich sich unter das Auto legen muss?

    2...sah für mich wie ne Lambdasonde aus ;)

    Danke!

    EDIT: Habs mir angesehen eben, wohl kein Akt...grade schon etwas WD40 drangesprüht, damit sie sich hoffentlich gut lösen lässt.

    Kannst du (oder wer anders) einen bestimmten Hersteller empfehlen? Die Preise liegen ja mit ca. 50-150 Euro weit auseinander...

    Beste Grüße!
     
  5. magicB

    magicB Junior Mitglied

    Dabei seit:
    20.03.2003
    Beiträge:
    30
    Zustimmungen:
    1
    Nur, um noch mal ganz sicher zu gehen, hier noch ein Foto...sitzt aber noch vor dem Kat?
     

    Anhänge:

  6. #5 Clubber, 01.11.2015
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    294
    Zustimmungen:
    41
    Fahrzeug:
    Auris Club
    Ja das ist die gesuchte! Würde dir nur die original Toyota empfehlen, mit Zubehör hab ich schon schlechte Erfahrungen gemacht
     
  7. magicB

    magicB Junior Mitglied

    Dabei seit:
    20.03.2003
    Beiträge:
    30
    Zustimmungen:
    1
    Was sich inzwischen getan hat:

    Habe eine neue Sonde gekauft (NTK) und eingebaut.
    Fast ein Tag war Ruhe, jetzt fängt alles wieder von vorne an :-(

    Habe einen OBD-II Bluetooth-Adapter gekauft und folgende Fehlermeldungen
    mit der App "Torque" erhalten (siehe Bilder im Anhang).

    Bild 1: Echtzeit-Informationen während der Fahrt bei Tempo 80
    Bild 2: Testergebnis

    Die neue Sonde auch schon kaputt?
    Oder woran könnte es noch liegen?

    Habe keinen Defekt am Auspuff etc. finden können...bin mit dem Latein am Ende :/
     

    Anhänge:

    • 1.png
      1.png
      Dateigröße:
      808,3 KB
      Aufrufe:
      59
    • 2.png
      2.png
      Dateigröße:
      297,7 KB
      Aufrufe:
      56
  8. #7 Clubber, 09.11.2015
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    294
    Zustimmungen:
    41
    Fahrzeug:
    Auris Club
    Entweder tritt Fall 1 ein... wer billig kauft kauft 2 mal...
    Ich hab dir ja empfohlen eine originale zu verbauen

    Wenn Fall 2 eintritt ist das Motorsteuergerät oder Motorkabelbaum/Stecker defekt
     
  9. magicB

    magicB Junior Mitglied

    Dabei seit:
    20.03.2003
    Beiträge:
    30
    Zustimmungen:
    1
    Hi!

    Das hatte ich eigentlich auch vor, nur überzeugte mich ein Zubehör-Händler, dass diese "Erstausrüster-Qualität" bieten würde.

    Vermeintlich defekte reklamiert und zum Toyota-Partner...dort wurde leider auch eine aus dem Zubehör verbaut. Auto abgeholt und nach 20 Minuten Fahrt springt die MKL wieder an :/

    Hoffe, es ist nichts großes :(
     
  10. #9 Clubber, 12.11.2015
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    294
    Zustimmungen:
    41
    Fahrzeug:
    Auris Club
    Welcher Motor ist genau verbaut?
     
    magicB gefällt das.
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.074
    Zustimmungen:
    109
    wenn die reparatur von einem händler durchgeführt wurde, würde ich den jetzt auch zunächst mal mit der weiteren fehlersuche beauftragen.

    dazu dann aber sagen, dass nur nach rücksprache weitere, für dich kostenpflichtige, reparaturen durchgeführt werden dürfen.
     
    magicB gefällt das.
  13. magicB

    magicB Junior Mitglied

    Dabei seit:
    20.03.2003
    Beiträge:
    30
    Zustimmungen:
    1
    Nach gut 6 Tagen, die der Wagen in der Werkstatt diagnostiziert wurde, ist der Fehler behoben.
    Mit Hilfe von einem Vergleichswagen wurden die Sonden zum Test getauscht. Dabei stellte sich
    heraus, das die scheinbar defekte Lambdasonde 2 nicht defekt war, sondern die defekte die Sonde
    1 war. Warum auch immer das Motorsteuergerät den Fehler ausgespuckt hat.

    Die Frage zum Motor habe ich erst jetzt gesehen, es ist ein 1.33 VVT-i "Cool" mit 101 PS.

    Danke allen Kommentatoren hier, besonders Clubber!
     
    Cybexx gefällt das.
Thema: Yaris XP9 - Lambdasonde
Besucher kamen mit folgenden Suchen
  1. toyota yaris drehmoment lambdasonde

    ,
  2. lambdasonde corolla verso ausbauen

    ,
  3. test meinungen toyota yaris xp9

    ,
  4. welche lambdasonde yaris p1,
  5. lambdasonde corolla verso,
  6. welche lambdasonde toyota yaris xp9,
  7. toyota yaris sonde vorkat,
  8. lamdasonde beim Toyota yaris 1.33 101 Ps oft defekt,
  9. toyota yaris 1.33 lambda sonde
Die Seite wird geladen...

Yaris XP9 - Lambdasonde - Ähnliche Themen

  1. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  2. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...
  3. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  4. Waschwasserpumpe Yaris P1 tauschen

    Waschwasserpumpe Yaris P1 tauschen: Hi, seit kurzem hat mein Yaris ein kleines Wehwehchen, das aber zum anstehenden Tüv beseitigt sein sollte: Die Scheibenwaschanlage funktioniert...
  5. Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc

    Original Toyota Schaltknauf, rote Nähte, Auris, Yaris, IQ, Aygo, Celica, RAV, etc: Ich habe hier noch aus meiner Sammlung einen neuen originalen Toyota Schaltknauf für diverse Toyotas wie Auris, Avenis, Yaris, Aygo, IQ, MR2,...