Yaris Verso Diesel - Geräusch kann nicht gefunden werden

Dieses Thema im Forum "Motor" wurde erstellt von schnubbbi, 12.02.2008.

  1. #1 schnubbbi, 12.02.2008
    schnubbbi

    schnubbbi Senior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    1.632
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica Turbo 4x4, 2010er Z1000
    hallo leute..
    habe folgendes problem.
    wenn ich den yaris ( Diesel ) starte, gibt es keinerlei probleme. im stand läuft er seelenruhig vor sich hin.
    doch wenn man die drehzahl erhöht fängt er an zu hämmern.
    ( bei ca. 1200 1/min. ) steigt die drehzahl weiter, hämmert es auch mehr. und ganz extrem wird es, wenn man dazu noch die kupplung tritt. wir sind natürlich davon ausgegangen das es entweder was mit dem schwungrad zu tun hat, weil das kupplungpedal zu dem geräusch auch sehr stark vibriert oder ein defekt am getriebe.
    ich muss noch dazu sagen das fahrzeug war schonmal in einer anderen werkstatt und da wurde das getriebe schon zweimal ausgebaut und sie haben nicht´s gefunden. sie haben auch kupplung und kupllungsgabel erneuert. und nun haben wir ihn.( sind eine toyotawerkstatt )
    jetzt hatten wir weiterhin das getriebe ausgebaut und alles überprüft. leider ohne erfolg. es waren keine mängel festzustellen. also haben wir mal auf verdacht ein gebrauchtes getriebe inkl. kupplung, schwungrad eingebaut. den motor gestartet und das selbe problem tauchte wieder auf! :rolleyes:

    habt ihr evtl auch schonmal so ein problem gehabt`? mein gedanke war jetzt, das evtl die kurbelwelle was hat. ein lager defekt oder ähnliches?!
    mir wird jetzt nichts anderes übrig bleiben, als den motor zu zerlegen.
    bitte um ratschläge, falls das problem bekannt ist!

    im vorraus schon ein dankeschön..
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 12.02.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wirds im warmen Motorzustand weniger, leiser?
     
  4. #3 schnubbbi, 12.02.2008
    schnubbbi

    schnubbbi Senior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    1.632
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica Turbo 4x4, 2010er Z1000
    nein ich würde sagen sogar eher noch mehr..
     
  5. Patti

    Patti Mitglied

    Dabei seit:
    06.01.2001
    Beiträge:
    375
    Zustimmungen:
    0
    Einspritzdüse (unvollständige Verbrennung auf einem Zylinder)
     
  6. #5 Bezeckin, 12.02.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Schwer zu sagen, aber könnte von den Symptomen, und dem was ihr alles ausschliessen konntet, auf die Pleuellager hindeuten. Das geht i.d.R. mit leichtem Öldruckverlust einher.
     
  7. #6 schnubbbi, 13.02.2008
    schnubbbi

    schnubbbi Senior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    1.632
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica Turbo 4x4, 2010er Z1000
    ja das wollten wir als nächstes prüfen! haben noch welche von einem anderen motor da liegen und werden sie heute mal verbauen!
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Schuttgriwler, 14.02.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Das würde ich mal ganz brav sein lassen, denn da stehen Numemrn drauf und die müssen exakt passen.

    Außerdem deuten abgenutzte Lagerschalen auf erhöhten VErschleiß durch andere Dinge hin:

    - Ölmangel (war mal die rote Lampe an ?)
    - Starten mit getretenem Gaspedal
    - Erhöhter Kompressionsdruck durch schlechte/falsche Einspritzung
     
  10. #8 schnubbbi, 14.02.2008
    schnubbbi

    schnubbbi Senior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    1.632
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica Turbo 4x4, 2010er Z1000
    ja hab ich auch sein lassen!! hätte sowieso nichts gebracht!
    hab nämlich jetzt doch die maschine zerlegt und hab mir mal genau die kurbelwelle angeschaut! und siehe daaa.. ein lager total eingelaufen.
    nur frage ich mich jetzt warum?? die kurbelwelle muss ja unwucht gehabt haben. vor allem eine lagerschale vom hauptlager!! ?(
    laufen da nicht erst einmal die pleuellagerschalen ein wenn sowas schon ist?
    naja egal.. jedenfalls hab ich einen gebrauchten motor verbaut, alles wieder schön angeschlossen und das auto läuft seelenruhig!! :D
     
Thema:

Yaris Verso Diesel - Geräusch kann nicht gefunden werden

Die Seite wird geladen...

Yaris Verso Diesel - Geräusch kann nicht gefunden werden - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  3. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...
  4. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...
  5. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...