Yaris Verso D4D Motor geht während der Fahrt aus!

Dieses Thema im Forum "Motor" wurde erstellt von piet, 24.07.2009.

  1. piet

    piet Grünschnabel

    Dabei seit:
    24.07.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo!
    Nachdem ich in dem Forum ausführlich "geblättert", habe, schöpfe ich wieder etwas Hoffnung...
    Folgendes Problem: Mein Yaris Verso Diesel Bj. 2003, 200.000 km gelaufen, stellt seinen Dienst während der Fahrt, ohne Vorwarnung, schlagartig ein. D.h. der Motor geht einfach aus. Besonders bei Überholmanövern setzt dann mein Herz (Bj. 1959) auch kurzzeitig aus...
    Nach ca. 2-minütigem Warten springt der Motor problemlos wieder an. Das ganze wiederholt sich alle paar Minuten. Fehlercode weist lt. Toyota auf Probleme mit dem "Commonraildruck" hin. Vermutung: Hochdruckpumpe defekt, Kosten ca. 3000 Euronen. Der Boschdienst tippt auf einen elektronischen Fehler. Zentralrelais wurde ausgetauscht, Fehler weiterhin da. Kraftstofffilter ist neu, Diesel fließt, Batterie ist nagelneu. Ich bin allerdings mehrere Monate mit einer defekten Batterie gefahren und habe so einige Starthilfen in dieser Zeit bekommen müssen. Ob die Elektronik da vielleicht etwas abbekommen hat? Übrigens: Die Fehlermeldung schaltet sich nach einigen Stunden selber wieder aus, obwohl ich nichts mache, außer das Auto abzustellen. Gibt es hier einen Detektiv, der mich auf die richtige Spur bringen kann? Tausend Dank im Voraus!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Böhse Onkelz02, 25.07.2009
    Böhse Onkelz02

    Böhse Onkelz02 Mitglied

    Dabei seit:
    19.04.2009
    Beiträge:
    120
    Zustimmungen:
    0
    Kenne das Problem. Arbeite bei Toyota das ist zu 99,9% deine Hochdruckpumpe, es gibt von Toyota ein Rundschreiben wo die Teilenummer von der alten Pumpe und die Teilenummer der neuen drauf steht.
    Wenn du die alte Pumpe hast solte sie laut toyota ausgetauscht werden.
    Hoffe ich konnte dir helfen
     
  4. piet

    piet Grünschnabel

    Dabei seit:
    24.07.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,
    Tausend Dank für die schnelle Antwort. Ich muss aber noch einmal nachfragen: Bei meiner Toyota Wekstatt sagte man mir, dass die Pumpe 1500 oder 2500 Euro kosten würde (so genau habe ich das nicht mehr in Erinnerung, weil bei solchen Summen bei mir eine Schockstarre einsetzt...). Zusätzlich käme noch eine ca. 500 bis 600 Euro teure Schiene dazu. Kurz: es hörte sich so an als ob ich das alles bezahlen müsste. Dieses würde sich bei meinem KFZ nicht mehr lohnen.
    Aus Deiner Antwort könnte ich schließen, dass es evt. eine günstigere Lösung (Kulanz?) gibt, weil die Pumpe als fehlerhaftes Bauteil bekannt ist. Siehst Du da eine Möglichkeit?

    Danke noch einmal!
     
  5. #4 diosaner, 25.07.2009
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Kulanz ist bei dem Kilometerstand nicht mehr drinne. Wenn sich dein Händler nicht beteiligt, gibt es von Toyota auch nix.Wenn bis zum jetzigen Zeitpunkt alles i.O. war, wirst du nicht auf grosszügige Hilfe hoffen können.
    Kulanz ist in der Regel nach den 3 Jahren Garantie noch ein Jahr möglich. Es sei denn, du hast noch eine Anschlußgarantie, aber die geht auch nur bis 200000km.

    Möglich wäre es noch, in einen Spezialbetrieb wie z.B. Bosch die Bauteile instandsetzen zu lassen. Aber das ist ja auch eine Kostenfrage.
     
  6. piet

    piet Grünschnabel

    Dabei seit:
    24.07.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Vielen Dank für die Antworten. Jetzt habe ich wenigstens die Gewißheit, dass es so schlimm ist wie befürchtet. Den Tipp mit dem"Bosch- Dienst" werde ich trotzdem aufgreifen. Ich brauche das Auto dringend für meine Arbeit und so bleiben mir keine großartigen Alternativen. Es ist schon frustrierend, weil ich mir nach 10 Jahren Ford Escort einen Toyota gekauft habe, um nun endlich mal keine größeren Probleme zu haben. Dass nun so etwas passiert, hätte ich bei einem Toyota nicht für möglich gehalten.
     
  7. #6 Böhse Onkelz02, 25.07.2009
    Böhse Onkelz02

    Böhse Onkelz02 Mitglied

    Dabei seit:
    19.04.2009
    Beiträge:
    120
    Zustimmungen:
    0
    wenn du alle wartungsarbeiten bei deiner Vertragswerkstatt gemacht hast, kannst du ruhig wegen kulanz mal anchfragen. dürfte dann eigendlich kein prob sein.
    Ich sag so ein versuch ist es wert
     
  8. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.075
    Zustimmungen:
    110
    Hättest dir den Wagen als Benziner holen sollen, die sind recht unproblematisch.

    200.000 km sind oft für den Motor eh oft schon nahe der Obergrenze.


    Du könntest versuchen, das defekte Teil gebraucht zu kaufen, wenn es nicht repariert werden kann.
     
  9. #8 Böhse Onkelz02, 26.07.2009
    Böhse Onkelz02

    Böhse Onkelz02 Mitglied

    Dabei seit:
    19.04.2009
    Beiträge:
    120
    Zustimmungen:
    0
    ah was mir noch einfällt. lass mal deine injektoren überprüfen ;) kann auch sein das es an denen liegt.
    aber eher tippe ich stark auf hochdruckpume wie ich es dir schon geschrieben habe
     
  10. piet

    piet Grünschnabel

    Dabei seit:
    24.07.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo!
    Habe in der Rubrik "Elektrik" den letzten Stand der mysteriösen Fehlersuche mitgeteilt. Kurz auch noch mal hier die Schilderung:
    Habe gestern abend (3.8.09) meinen PKW vom Bosch Dienst abgeholt. Nachdem der Wagen eine Woche (!) dort stand, wurde mir mitgeteilt, dass die Ursache für den Fehler nicht gefunden wurde. Auf der Rechnung steht:

    "Eigendiagnose und Istwerte ausgelesen, Druckmanometer montiert und dv. Probefahrten durchgeführt, Fehler tritt z.Z. nicht auf."

    Kurz: Keinerlei neue Erkenntnisse

    Grüße

    Piet
     
  11. #10 Yaris12, 02.02.2012
    Yaris12

    Yaris12 Grünschnabel

    Dabei seit:
    02.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Yaris Verso 2005 Diesel
    Hallo und servus ins Forum,
    mein Onkel hat bei seinem Yaris Diesel Bj2005 das selbe Problem. Motor geht nach unbestimmter Zeit aus und lässt sich dann erst wieder nach ein paar Minuten starten. Fehlerlampe leuchtet und geht irgendwann von alleine aus.
    Toyota Werkstatt hat den Fehler ausgelesen und ein Protokoll von "Engine and ECT" ausgedruckt. Kann man anhand des Protokolls/Werte erkennen das es die Hochdruckpumpe ist?
    Danke und Gruß
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 diosaner, 02.02.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Was für ein Fehlercode wurde den ausgelesen?

    Mit einem Protkoll mit irgendwelchen Werten kann man nur was anfangen, wenn ein Fehlercode dazu ausgelesen wurde.
     
  14. #12 Yaris12, 02.02.2012
    Yaris12

    Yaris12 Grünschnabel

    Dabei seit:
    02.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Yaris Verso 2005 Diesel
    Genau das scheint das Problem zu sein - er hat zwar (in meinen Augen frecherweise) eine Rechnung über 2 !! mal auslesen bekommen (knapp 20€) aber da steht weiter nichts drauf.
    Dann haben sie ihm noch einen Werkstatt Auftrag ausgedruckt auf dem die Fehlerbeschreibung steht "Fehlerlampe leuchtet" und als ausgeführte Arbeiten 801013, 81229 und C1241. Als 2. Seite dann den Ausdruck des Motorprotokolls.

    Meiner Meinung nach wissen die es auch nicht genau was los ist - meinem Onkel haben sie gesagt es würde so 500-600€ kosten (Pumpe tauschen oder ähnlich) und sie schicken ihm einen Kostenvoranschlag - der bis heute aber nicht gekommen ist. Wenn er das nun auf Verdacht machen lässt und es war es am Schluss doch nicht ist ja auch doof...
     
Thema: Yaris Verso D4D Motor geht während der Fahrt aus!
Besucher kamen mit folgenden Suchen
  1. Yaris verso stellt ab wenn motor kalt

    ,
  2. Yaris verso stellt ab

    ,
  3. toyota auris 1.4 d-4d stirbt ab

Die Seite wird geladen...

Yaris Verso D4D Motor geht während der Fahrt aus! - Ähnliche Themen

  1. 1.4 D4D Zylinderkopf

    1.4 D4D Zylinderkopf: Hallo Leute, habe vor mir einen Toyota Yaris 1.4 D4D aus der zweiten Generation zu holen. Nach kurzer Recherche habe ich jedoch mitbekommen dass...
  2. Yaris XP9 Radio tauschen

    Yaris XP9 Radio tauschen: Hallo zusammen. Ich würde gern am XP9 meiner Frau das Radio tauschen, da sie sich USB und (vielleicht) Bluetooth inkl. Freisprechen wünscht. USB...
  3. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  4. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  5. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...