Yaris Ts P1 springt nicht an.

Dieses Thema im Forum "Motor" wurde erstellt von Speedfreak, 06.03.2015.

  1. #1 Speedfreak, 06.03.2015
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Moin,
    Der Yaris von meinem Kumpel startet seit heute nicht mehr. Vorher hatte er das Problem das der Motor sich nur bis 4000u/min drehen ließ. Mehr ging nicht bzw dann fing er an zu rucken. Beim auslesen hat er dann den nockenwellensensor als Fehler abgelegt. Braucht der 1nz-fe beide Signale zum starten ? Also Kurbelwelle und nockenwellenposition?

    Mfg speed
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 altmarkmaik, 06.03.2015
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.319
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin.

    Denke schon.

    Der ist dann ja sicher vorher schon mit aktiver MKL gefahren.
    Ist vielleicht ein Kabel zum Sensor beschädigt ?

    So ein Sensor kann natürlich kaputt sein.Ein Kabel oder Steckerdefekt ist mir aber wahrscheinlicher....

    Gruß Maik
     
  4. #3 Speedfreak, 09.03.2015
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    So Yaris läuft wieder. Aber Nw Sensor war iO. Problem war der OT-Geber, der ist innerlich undicht und der Stecker somit voller Öl gewesen. Deshalb sprang er nicht an.
     
  5. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    495
    Zustimmungen:
    43
    Fahrzeug:
    Supra Mk3, Celica St182, Starlet P9
    Hab ich auch schon am yaris verso gesehen. Scheint wohl ab und zu mal vorzukommen.
     
  6. #5 SchiffiG6R, 10.03.2015
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Gabs da nicht mal ne Service-Aktion wegen defekten OT-Gebern beim Yaris?
     
Thema: Yaris Ts P1 springt nicht an.
Besucher kamen mit folgenden Suchen
  1. yaris ot geber

    ,
  2. yaris 1 0 2002 springt nicht an

Die Seite wird geladen...

Yaris Ts P1 springt nicht an. - Ähnliche Themen

  1. Yaris XP9 Radio tauschen

    Yaris XP9 Radio tauschen: Hallo zusammen. Ich würde gern am XP9 meiner Frau das Radio tauschen, da sie sich USB und (vielleicht) Bluetooth inkl. Freisprechen wünscht. USB...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  4. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...
  5. Corolla ts

    Corolla ts: Hallo, an meiner corolla ts funktioniert die Heizung nicht mehr , nur an der Fahrerseite kommt warme luft raus . Hat damit schon jemand mal...