Yaris springt ab und zu nicht an.

Diskutiere Yaris springt ab und zu nicht an. im Elektrik Forum im Bereich Technik; Hallo Wir haben ein Toyota Yaris Modell 1, Benziner, Baujahr 2005, der ab und zu nicht anspringen will. Man dreht den Zündschlüssel und...

  1. #1 Stonedar, 17.08.2013
    Stonedar

    Stonedar Grünschnabel

    Dabei seit:
    17.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo



    Wir haben ein Toyota Yaris Modell 1, Benziner, Baujahr 2005, der ab und zu nicht anspringen will.

    Man dreht den Zündschlüssel und die Zündung kommt, der Magnetschalter am Anlasser klackt, aber das Auto springt einfach nicht an. Dies wiederholt man mehrmals, aber er will dann erst beim 4-5 mal anspringen.

    Die Batterie ist aber 100% voll da und das Relais schaltet auch, sonst würde der Anlasser ja nicht klacken.

    An der Wegfahrsperre kann es ja auch nicht liegen, sonst würde die Zündung nicht kommen und der Anlasser ja nicht drehen.



    Hier mal die Werkstatt-Odyssee:

    - Zuerst haben wir den Anlasser tauschen lassen.

    - Beim 2. Anlasser war es nach 2-3 Wochen genauso.

    - Während dessen wurde der 1. Anlasser überprüft und der stellte sich als einwandfrei da.

    - Dann haben wir das Schwungrad überprüfen uns schmieren lassen.

    - Die Steuergeräte des Autos auslesen lassen, welche keine Fehler gespeichert hatten.

    - Als nächstes wurde das Plus-Kabel von der Batterie zum Anlasser erneuert.



    Alles hat nichts geholfen.

    Was mir im Nach hinein auffällt, daß es eigentlich immer passiert, wenn das Auto ein paar Minuten vorher gelaufen hat. Also im Kalten Zustand gibt's eigentlich keine Probleme.



    Hat jemand noch eine Idee was es noch sein könnte?

    Danke im voraus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 altmarkmaik, 17.08.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.460
    Zustimmungen:
    96
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Könntest Du ein kleines Video oder Audiodatei

    poosten ?

    Ok,Du hast ja schon viele mögliche Fehlerquellen ausgeschlossen.


    Der Motor dreht dann also überhaupt nicht.

    Hm,naja warte mal,da kommen hier bestimmt kurzfristig Antworten.

    Ich verfolge die Sache interessiert mit.


    Alles Gute
    Maik
     
  4. #3 Stonedar, 17.08.2013
    Stonedar

    Stonedar Grünschnabel

    Dabei seit:
    17.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Der Motor dreht überhaupt nicht mit.
    Man dreht den Zündschlüssel und man hört nur das Klacken des Anlassers, mehr nicht.
     
  5. #4 altmarkmaik, 17.08.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.460
    Zustimmungen:
    96
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
  6. #5 Stonedar, 17.08.2013
    Stonedar

    Stonedar Grünschnabel

    Dabei seit:
    17.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Das Schwungrad ist okay.
     
  7. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.246
    Zustimmungen:
    172
    normal ist das fast immer der anlasser, bzw. i-was im anlasser, was kaputt ist.

    der ist jetzt aber getauscht und untersucht worden, er war nicht defekt, der neue macht das selbe problem.

    strom kommt zum anlasser, sonst würde er kein geräusch von sich geben, der anlasser ist es nicht, das schwungrad, das der anlasser dreht ist es auch nicht.


    kernfrage: wie sicher ist es, dass dieses "klack" beim vergeblichen startversuch immer deutlich zu hören ist?

    nebenfragen: was ist das für eine werkstatt? toyota, freier händler, ...? hatte der händler mal das problem erleben können, oder war er auf beschreibung des problems angewiesen?
     
  8. #7 Stonedar, 17.08.2013
    Stonedar

    Stonedar Grünschnabel

    Dabei seit:
    17.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Das Klack ist eindeutig immer zu hören und auch von dem Personal der Werkstatt gehört worden.
     
  9. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.246
    Zustimmungen:
    172
    ok, und was ist das für eine werkstatt?
     
  10. #9 hans a., 17.08.2013
    Zuletzt bearbeitet: 17.08.2013
    hans a.

    hans a. Mitglied

    Dabei seit:
    30.04.2004
    Beiträge:
    142
    Zustimmungen:
    0
    Ich würde den Anlasser ausbauen und mit Batterie und Starthilfekabel testen, ob er läuft. Falls ja, liegts definitiv nicht am Anlasser. Möglich wären dann schlechte Verkabelung (Massekabel schlecht?), Schalter im Zündschloss, Sicherungen, oxidierte Kontakte. Kenn mich beim Yaris nicht aus, aber hat der ein Relais für den Anlasser?
     
  11. #10 The.Madness, 17.08.2013
    The.Madness

    The.Madness Mitglied

    Dabei seit:
    22.11.2009
    Beiträge:
    826
    Zustimmungen:
    23
    Fahrzeug:
    Vier Ringe
    Eine Frage: von welchem Hersteller ist der Anlasser?
    Falls der von Herth&Buss ist lass ihn gegen Garantie tauschen. Hatten wir schon mehrmals das die Anlasser dieser Marke nach kurzem Einsatz den Geist aufgegeben haben. Geht auch von Toyota die Info rum das man diese Anlasser nicht verbauen soll. Nur ein Tipp falls es zutrifft.
     
  12. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.246
    Zustimmungen:
    172
    das war das, woran ich gedacht hatte, denn ich meine was in erinnerung zu haben, dass das zündschloss gelegentlich probleme macht beim yaris 1.

    aber klackt der anlasser dann? meine, da passiert dann nix, wenn das zündschloss nen wackelkontakt hat.
     
  13. #12 BPdaFlaff, 14.02.2017
    BPdaFlaff

    BPdaFlaff Grünschnabel

    Dabei seit:
    14.02.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Ich weiß, der Thread ist alt. Ich habe jedoch exakt das gleiche Problem. Hast du den Fehler damals gefunden?
     
  14. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.246
    Zustimmungen:
    172
    beschreib das problem trotzdem lieber.
     
  15. #14 altmarkmaik, 03.03.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.460
    Zustimmungen:
    96
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin,

    Ich habe auch ein Problem...........

    Mit Leuten die hier undetailierte Anfragen stellen und sich dann oft nie mehr melden.

    MfG
    Maik
     
    SterniP9 und PoorFly gefällt das.
  16. #15 udogigahertz, 03.03.2017
    udogigahertz

    udogigahertz Grünschnabel

    Dabei seit:
    02.02.2017
    Beiträge:
    16
    Zustimmungen:
    7
    Fahrzeug:
    Yaris II
    Maik, das sehe ich auch so, es ist mühsam wenn man solche Threads liest, es wollen Leute helfen, geben Tipps ............. und dann hört man vom Fragesteller nie mehr etwas, keine Rückmeldung, ob und wie der Fehler gefunden wurde, was unternommen wurde, woran es denn nun lag ............... nichts.

    Dabei wäre doch dieses Problem eines für die "Autodoktoren" bei Vox, die sind doch spezialisiert auf "komische Fälle" und haben schon so einiges gelöst.

    Zum Anlasserproblem:

    Wenn der Magnetschalter klackt, der Anlasser dann jedoch nicht dreht, obwohl er vorgeblich in Ordnung ist, wenn weiterhin das Schwungrad bzw. das Ritzel darauf, in das der Anlasser ja einrastet, in Ordnung ist, wenn weiterhin dieser Fehler nur sporadisch bei warmem Motor auftritt ............ ist das ein Rätsel, das man nur durch intensive Ursachenforschung "vor Ort" lösen kann, denke ich mal.

    Ich tippe auf einen im Relais des Anlassermotors selbst versteckten Fehler, der nur zutage tritt, wenn eine bestimmte Temperatur erreicht ist, also eine "kalte Lötstelle" bzw. einen Wackelkontakt innerhalb des Relais im Anlasser selbst, der ja erst nach dem Einrasten im Zahnkranz des Schwungrades den Strom zum Anlassermotor frei gibt. Dieses Freigeben passiert offenbar nicht.

    Baut man den Anlasser aus und prüft ihn, funktioniert alles wunderbar, trotzdem sollte der Fehler im Anlasser liegen bzw. im Relais dieses Anlassers.

    Grüße
    Udo
     
  17. #16 matthiomas, 03.03.2017
    matthiomas

    matthiomas Mitglied

    Dabei seit:
    17.02.2012
    Beiträge:
    817
    Zustimmungen:
    109
    Fahrzeug:
    Honda Accord Lifestyle und Corolla E12 1.4 Edition
    Trolle.....gibt's nicht nur in Skandinavien....:D
    Matthias
     
  18. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Martin_mpm, 03.03.2017
    Martin_mpm

    Martin_mpm Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    236
    Zustimmungen:
    104
    Fahrzeug:
    E10 Liftback 1.3 XLi (BJ 94) + E11 Liftback 1.6 (BJ 97)
    In so einem Fall würde ich mal versuchen, den Motor von Hand durchzudrehen. Wenn das nicht zu schaffen ist, kann es auch der Anlasser nicht.
    Dann muß man nur noch schauen, ob die Blockade vom Motor oder von Getriebe/Kupplung kommt.
    Im übrigen ist dieses Video recht hilfreich und wegen dem französischen Akzent auch noch lustig anzuschauen:

     
    SterniP9 gefällt das.
  20. #18 schmutzi1990, 12.03.2017
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    629
    Zustimmungen:
    51
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Mal die masseverbindung von batterie auf motor/getriebe überprüfen. Diese wird oft vergessen, und nur die + leitung kontrolliert/erneuert.

    Man kann auch testweise ein starterkabel vom minuspol der batterie auf ein massives metallteil am motor / getriebe klemmen.
     
    Martin_mpm und SterniP9 gefällt das.
Thema: Yaris springt ab und zu nicht an.
Besucher kamen mit folgenden Suchen
  1. toyota yaris springt nicht an wegfahrsperre

    ,
  2. toyota yaris springt manchmal nicht an

    ,
  3. yaris springt schlecht an

    ,
  4. toyota verso springt erst nach ein paar versuchen an,
  5. toyota yaris 2015 springt schlecht an,
  6. wo ist der anlasser beim yaris verso,
  7. toyota yaris 2004 springt bei wärme manchmal nicht an,
  8. auto springt nach mehreren versuchen an,
  9. auto springt erst nach mehreren versuchen an,
  10. auto springt erst nach mehreren versuchen an toyota yaris,
  11. yaris anlasser problem,
  12. lage des anlassers toyota yaris,
  13. yaris anlasser wechseln,
  14. auto springt erst beim 3. mal an toyota,
  15. toyota yaris anlasser kaputt
Die Seite wird geladen...

Yaris springt ab und zu nicht an. - Ähnliche Themen

  1. Verkaufe 20 Zoll Motec Radsatz für RAV 4 ab BJ05

    Verkaufe 20 Zoll Motec Radsatz für RAV 4 ab BJ05: Verkaufe [ATTACH] [ATTACH] neuwertige Radsatz u.a für Toyota RAV 4 BJ.2006-2012 Motec Felgen 9x20 ET30 mit 245/40/20 neuwertig (nur 1saison)...
  2. Suche Betriebsanleitung für Yaris Hybrid

    Suche Betriebsanleitung für Yaris Hybrid: Hi. Ich suche eine Betriebsanleitung oder Handbuch für den Yaris Hybrid. HSN: 5013; TSN: AJS Ich bekomme das Fahrzeug erst im Mai. Wenn ich die...
  3. Suche Teile für Yaris Hybrid (HSN zu 2: 5013; TSN zu 3: AJS)

    Suche Teile für Yaris Hybrid (HSN zu 2: 5013; TSN zu 3: AJS): Hi. Ich suche schwarze (Evtl. LED) Rückleuchten für Yaris Hybrid (HSN zu 2: 5013; TSN zu 3: AJS). Bekomme das Fahrzeug erst im Mai. Aber suche...
  4. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...
  5. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...