Yaris P1 TS 1.5 [kein Öl + Wasser]

Diskutiere Yaris P1 TS 1.5 [kein Öl + Wasser] im Motor Forum im Bereich Technik; Hab vorgestern mal nach dem Öl geschaut und festgestellt das es unter dem Minimum war bzw. kaum noch den messstab berührt hat. Hab dann einen...

  1. #1 GermanVitz, 19.06.2013
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    Hab vorgestern mal nach dem Öl geschaut und festgestellt das es unter dem Minimum war bzw. kaum noch den messstab berührt hat. Hab dann einen ganzen liter nachgefüllt, Ölstand ist jetzt mittig auf dem stab... Gerade eben wollt ich Sicherheitshalber nochmal schauen und hab gleich mal das kühlwasser kontrolliert... Auch komplett leer!! O.o Kann das vorkommen? Ich musste bei meinem alten 1.3er Yaris in 7 jahren nie einen tropfen Öl oder Wasser nachfüllen...

    Noch am Rande.: Den Wagen hatte ich im Januar von einer jungen dame gekauft....
     
  2. Anzeige

  3. #2 Gelöschte Mitglieder 4126, 19.06.2013
    Gelöschte Mitglieder 4126

    Gelöschte Mitglieder 4126 Guest

    das kann schon vorkommen, jedoch ist der 1.5er kein typischer ölfresser.
    Meiner hatte mit 5w30 auf 15000km keinen Messbaren Ölverbrauch
    Mit 0W40 sieht es bisher auch so aus.

    Wenn wasser fehlt und keine undichtigkeiten am Kühlsystem/Schläuchen festzustellen ist sieht das sehr nach Zylinderkopfdichtung aus. Was aber auch untypisch für den Motor ist. Aber kaputt bekommt man alles.

    Was war am Wasser komplett leer? Der ausgleichsbehälter oder das ganze system?

    Hast du beim Kauf nach Öl/Wasser geschaut? Bzw hast du das davor schon mal gemacht? zum ableiten wieviel der in welchen Zeitraum verbraucht hat
     
  4. #3 Speedfreak, 19.06.2013
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.327
    Zustimmungen:
    7
    Fahrzeug:
    Coroll E11 G6T, E46 320D, Lancer Evolution IX
    solange Kühlwasser im kühler ist, ist alles gut

    Gesendet von meinem XT925 mit Tapatalk 2
     
  5. Rikki

    Rikki Senior Mitglied

    Dabei seit:
    15.03.2008
    Beiträge:
    1.613
    Zustimmungen:
    1
    Fahrzeug:
    YARis TS P1
    also dann schätze ich mal war er bei der vorbesitzering als kurzstrecken bzw. sehr-kurzstreckenfahrzeug in betrieb ... ein bischen Öl genehmigt sich meiner auch (ab ca. 170tkm) und hatte kurz davor auch eine zeit lang viel kurzstrecke dabei ... aber wasser ?( wasser verschwindet bei mir nicht
     
  6. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6
    Hab ich bisher auch noch nicht erlebt.
    Öl und kühlwasser beides zur selben zeit ist immer sehr verdächtig. Mal alles kontrolliert auf Dichtheit?
     
  7. #6 GermanVitz, 19.06.2013
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    Ich hatte beim Kauf geschaut ob das Öl ordentlich aussieht, das wars... Hatte leider nicht viel Zeit...

    Es ist kein öl im Wasserbehälter.... Wenn ich den kühlerdeckel abnehme und mir einen tropfen davon auf die Hand mache ist dieser auch glasklar... Unterm öldeckel ist auch alles schwarz... Das einzigste was mir auch beim Kauf aufgefallen ist, ist das er auf der linken Seite des blocks etwas schwitzt... Was ich aber eigentlich nicht für nennenswert schlimm halte... Vielleicht ist es noch zu erwähnen das ich vorgestern das erste mal die Klima angemacht hatte und nur heisse Luft rauskam...

    Ich werds jetzt erstmal 1-2monate beobachten.... -.-
     
  8. #7 GermanVitz, 19.06.2013
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    Als ich das letzte mal unter dem Wagen war ist mir nix aufgefallen... Ist Ca. 1-2mon. her....
     
  9. #8 Gelöschte Mitglieder 4126, 19.06.2013
    Gelöschte Mitglieder 4126

    Gelöschte Mitglieder 4126 Guest

    den letzten klimaservice wirste auch nicht nachvollziehen können oder?
     
  10. #9 GermanVitz, 19.06.2013
    Zuletzt bearbeitet: 19.06.2013
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    Nee, leider nicht... Hab das auch noch nicht genauer untersucht... Wenn der kompressor im a**** ist fliegts eh raus....
     
  11. #10 Gelöschte Mitglieder 4126, 19.06.2013
    Gelöschte Mitglieder 4126

    Gelöschte Mitglieder 4126 Guest

    Du solltest einfach mal nen kompletten Service am auto machen (lassen)
    Dann kannst es nachvollziehen was wovon wieviel verbraucht wird.
     
  12. #11 GermanVitz, 19.06.2013
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    Ja, wenn dann aber selbst... Ich kann hier in der Gegend leider keiner Werkstatt außer meinem Reifenfutzi trauen...

    So langsam hab ich das Gefühl das die dame mit den flüssigkeiten etwas nachlässig war... Ich hatte ja schon auf der nordschleife Probleme mit der bremse.... -.-
     
  13. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    14
    Fahrzeug:
    3x4x4
    Also nur für's Protokoll, du warst auf der Schleife, hast es aber nicht geschafft nach Öl und Kühlwasser zu schauen? Sowas macht man das erste mal beim Kauf, das zweite Mal nach der Heimfahrt, und dann würd ich spätestens vor dem Befahren einer Rennstrecke auch nochmal schauen, aber bei nem "neuen" Auto, allein um eben eventuelle Verbräuche zu erfassen, lieber mal bei jedem oder jedem zweiten Tankstopp. Ist doch in 30 Sek gemacht :)
     
  14. #13 GermanVitz, 19.06.2013
    GermanVitz

    GermanVitz Lebende Foren Legende

    Dabei seit:
    12.12.2005
    Beiträge:
    2.339
    Zustimmungen:
    0
    Ja, denke auch das ich das gemacht habe... Bin mir aber nicht mehr 100% sicher...
     
  15. #14 BullittSan, 19.06.2013
    BullittSan

    BullittSan Lebende Foren Legende

    Dabei seit:
    28.08.2006
    Beiträge:
    2.664
    Zustimmungen:
    0
    Fahrzeug:
    Yaris SCP11 "Olga", BMW 325i "Larry"
    Ölschwitzen an der linken Seite ist doch ne typische Sache beim NZ, da muss nur die Dichtung vom Steuerkettendeckel neugemacht werden.

    Das das Wasser verschwindet ist komisch.

    Klimaanlagenservice halt ich noch immer für totalen Murks, entweder die Systeme sind dicht und funktionieren oder eben nicht. Und ist es dicht muss da nix dran gemacht werden.

    Wenn du nen neuen kompressor brauchen solltest, ich hab noch 2 da
     
  16. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    14
    Fahrzeug:
    3x4x4
    [​IMG]
     
  17. #16 Toyoholic, 20.06.2013
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.752
    Zustimmungen:
    264
    Fahrzeug:
    Corolla E10 3S-GE
    Du kannst dir bei mir mal ansehen/fühlen, wie toll Ne Klima nach 15 Jahren ohne Service kühlt....^^ nämlich fast garnicht.

    grüßle Steven
     
  18. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6

    Genau.....klimaservice steht bei mir aucj mal.an. wird zwar kühler als ohne klima aber nicht mehr so kalt.
    Eine klimaanlage ist nie! Tausemd Prozent dicht, denn das klimagas findet immer einen weg raus! Darum wird beim service erst alles rausgesaugt und dann neu befüllt. DNn weiss man was gefehlt hat.
     
  19. #18 Gelöschte Mitglieder 4126, 20.06.2013
    Gelöschte Mitglieder 4126

    Gelöschte Mitglieder 4126 Guest

    :D

    ausserdem gehts ja um den kompletten klimaservice! da gehört auch ein neuer filter dazu.
    was meinste wie das gammelt und stinkt wenn der nie getauscht wird/wurde.
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    14
    Fahrzeug:
    3x4x4
    Danke.
     
  22. #20 Speedfreak, 20.06.2013
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.327
    Zustimmungen:
    7
    Fahrzeug:
    Coroll E11 G6T, E46 320D, Lancer Evolution IX
    Ach Freunde. Das sind die Herren die alles selber reparieren und für die Werkstätten reine Abzockerfirmen sind ;)
    Wobei man sagen muss das der Kombifilter(also der für den Innenraum) eigentlich bei jeder großen Wartung fällig ist. Aber eben dieser wird gerne weg gelassen wenn man alles selber macht und somit müffelt es dann irgendwann :]
     
Thema:

Yaris P1 TS 1.5 [kein Öl + Wasser]

Die Seite wird geladen...

Yaris P1 TS 1.5 [kein Öl + Wasser] - Ähnliche Themen

  1. Toyota Yaris Ts

    Toyota Yaris Ts: Verkaufe hier meinen Toyota Yaris TS Bj. 2001 1,5l. Die Radläufe hinten links und rechts sind leider von einem unverschuldeten Parkschaden...
  2. ca. 500ml zu viel Motoröl im Yaris 1.3L sehr schlimm?

    ca. 500ml zu viel Motoröl im Yaris 1.3L sehr schlimm?: Moin, war vor ca. 3 Wochen mit mein Toyota Yaris 1.3L in der Werkstatt zum Ölwechsel machen. Gestern hab ich mal den Ölstand kontrolliert und...
  3. Yaris XP13 1.5l macht Geräusche

    Yaris XP13 1.5l macht Geräusche: Hallo ich hoffe, jemand kann mir helfen! Ich fahre seit 2 Jahren einen Yaris Baujahr 2017 mit dem neuen 1.5l Motor. 13000km runter. Seit gestern...
  4. Yaris und Reifendrucksensoren

    Yaris und Reifendrucksensoren: Hallo, ich bin seit einigen Tagen nun Besitzer eines 2019er Yaris und benötige Winterreifen, bei Toyota hätte der ganze Satz nen Tausender...
  5. Heckwischer Motor Yaris Bj2004 Valeo 85130-0D010

    Heckwischer Motor Yaris Bj2004 Valeo 85130-0D010: Bitte alles anbieten.. Bekomme keinen TÜV
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden