Yaris macht Probleme beim anfahren

Diskutiere Yaris macht Probleme beim anfahren im Motor Forum im Bereich Technik; Hallo, ich habe nun schon seit längerem ein Problem mit meinem Yaris, konnte es aber bisher nicht lösen. Also es handelt sich um einen Yaris P1F...

  1. #1 DerJoPi, 01.12.2015
    DerJoPi

    DerJoPi Grünschnabel

    Dabei seit:
    01.12.2015
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Yaris P1F 1.0 VVT-i (65 PS)
    Hallo,
    ich habe nun schon seit längerem ein Problem mit meinem Yaris, konnte es aber bisher nicht lösen.
    Also es handelt sich um einen Yaris P1F aus 2005 mit 65PS. Ich habe den Wagen mit 72.000km gekauft, mittlerweile sind 111.000 draus geworden.
    Als ich den Wagen gekauft habe, war er beim anfahren immer extrem drehmomentschwach, habe das aber auf den kleinen Hubraum geschoben. Als dann ein Jahr nach Kauf eine neue Batterie reinkam, wurde das Problem deutlich besser. Erst dann wurde mir klar, dass ich vorher wohl schon einen Fehler hatte. Allerdings war es dann erstmal eine ganze Weile gut, bis dann irgendwann diese Drehmomentschwäche bei niedrigen Drehzahlen wiederkam. Nun nicht nur beim anfahren, sondern auch bei niedrigen Drehzahlen und viel Gas.
    Bevor jetzt einige LMM schreien, den habe ich auch sofort in den Verdacht genommen und gereinigt. Dafür war wieder die Batterie ab. Problem etwa ein Monat deutlich besser, dann wieder wie vorher.
    Vor etwa einem Jahr wurde es mir dann zu nervig und ich habe im Internet einen neuen LMM von Denso bestellt. Meiner Meinung nach wird der Yaris ja auch mit einem des gleichen Herstellers ausgeliefert. Das ging dann auch einige Wochen gut, bis das Problem langsam wieder auftrat und mittlerweile schlimmer ist denn je.
    Man kann quasi nicht ohne schleifende Kupplung und viel Gas anfahren, ohne zum Verkehrshindernis zu werden und die ersten Meter quasi kaum Vortrieb zu haben. Also Anfahren mit weniger als 2000 U/min geht fast gar nicht mehr. und wenn ich z.B. bei 40 in den 4. Gang schalte und dann Gas gebe fühlt es sich an, als würde sich der Wagen verschlucken, Leistung wegnehmen und mir sie erst bei etwa 2000 U/min wiedergeben.
    Vor etwa 10.000km wurde der Fehlerspeicher ausgelesen, da war das Problem zwar da aber kein Fehler hinterlegt. Und Motorkontrollleuchte war auch noch nie an.
    Was kann das sein? Könnte der neue LMM aus dem Internet einfach schlechte Ware sein und ich sollte einen anderen, teureren kaufen? Oder liegt es eventuell an etwas ganz anderem?
    Ich fahre den Wagen nicht so häufig, da er hauptsächlich meiner Mutter gehört, deswegen rückte die Sache die letzte Zeit immer etwas in den Hintergrund. Aber ich fahre ihn jetzt wieder öfters und es ist einfach nur unfassbar nervig.
    Hat jemand Ratschläge was es sein könnte oder wer mir helfen kann? Oder was ich ausprobieren sollte? Was man prüfen könnte? Ich bin für jeden Hinweis dankbar!!

    Liebe Grüße
    Der Jopi
     
  2. Anzeige

  3. Max T.

    Max T. Senior Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    1.042
    Zustimmungen:
    312
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Wann war der letzte Service?
    Was wurde getankt?

    Prüfen/erneuern:

    -Zündkerzen
    -Zündkabel
    -Lambdasonde
    -Auspuff
    -KAT
    -Luftfilter
    -Kraftstoff
    -Kompression

    Die Lambdasonde durchmessen.
    Beim Auspuff auf undichte Stellen ausschau halten.
    Den KAT kontrollieren, ob er nicht zusammengefallen bzw geschmolzen ist.
    Evtl auch mal die Benzinpumpe anschauen.


    Gruß Max
     
  4. #3 DerJoPi, 02.12.2015
    DerJoPi

    DerJoPi Grünschnabel

    Dabei seit:
    01.12.2015
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Yaris P1F 1.0 VVT-i (65 PS)
    Also Service mache ich eigentlich größtenteils selbst. Ölwechsel steht bald wieder an, bremsflüssigkeit und luftfilter hab ich vorm Winter gemacht.
    Getankt wurde bisher immer Super E5.
    Zündkerzen und -Kabel kamen neu, brachte aber keine Veränderung.
    Kat oder Lamda halte ich auch für unwahrscheinlich, bei der letzten AU war das Problem schon da und die Werte waren gut. Abgasanlage ist in jedem Fall dicht und i.O., das habe ich schon geprüft.
    Dem Rest werde ich mich wohl mal widmen und gucken ob das was bringt, danke bis hier!
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.985
    Zustimmungen:
    537
    der motor passt sich der fahrweise deiner mutter an. wenn die batterie abgeklemmt wird, geht diese anpassung verloren, und die werkseinstellung kommt zurück. danach fährt er dann erstmal wieder ganz normal.

    wenn der wagen immer nur ganz soft gefahren wird, wird er lahm. tritt und dreh den motor mal was mehr, vermutlich wirds dadurch besser. ordentliche wartung ist natürlich vorrausgesetzt.
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Yaris macht Probleme beim anfahren
Besucher kamen mit folgenden Suchen
  1. yaris hybrid probleme

    ,
  2. toyota yaris probleme

    ,
  3. toyota yaris 1.0 vvt i probleme

    ,
  4. toyota yaris schwachstellen,
  5. toyota yaris 1 5 111 ps schwach im anfahren,
  6. yaris zieht nicht beim anfahren,
  7. toyota Yaris Verso schwachstellen,
  8. toyota yaris diesel probleme,
  9. toyota hybrid probleme,
  10. toyota 1.5 vvt-i 111 ps,
  11. toyota yaris 1.0 vvt-i probleme,
  12. Toyota yabris probleme,
  13. toyota yaris probleme 2018,
  14. toyota vvt i problems,
  15. vvt-i probleme,
  16. toyota yaris 1 5 vvt 111 ps,
  17. yaris p1 zieht nicht,
  18. yaris p1 2 gang zieht nicht,
  19. toyota avis probleme anfahren,
  20. toyota yaris extreme probleme beim anfahren,
  21. verschluckt toyota yaris,
  22. toyota yaris anfahren bockig,
  23. yaris oft Abgwürgt beim anfahren,
  24. toyota yaris motor probleme,
  25. toyota yaris probleme motor
Die Seite wird geladen...

Yaris macht Probleme beim anfahren - Ähnliche Themen

  1. Yaris XP9 1.3 Motor läuft unrund. Beim Anfahren das Gefühl das der Motor abläuft.

    Yaris XP9 1.3 Motor läuft unrund. Beim Anfahren das Gefühl das der Motor abläuft.: Hallo, ich habe am Donnerstag einen neuen Funkschlüssel anlernen lassen bei Toyota. Mir wurde gesagt das Jemand in der Software war. Das...
  2. Yaris Verso 1.3 1999 Klimakompressor-Ersatz

    Yaris Verso 1.3 1999 Klimakompressor-Ersatz: Hallo liebes Forum, dies wird hier mein Erstlingswerk und ich hoffe ich platziere es richtig... Folgendes Problem: Am Yaris Verso meiner Tochter...
  3. Toyota Yaris XP13M(a) zugelassene Felgen?

    Toyota Yaris XP13M(a) zugelassene Felgen?: Hallo, ich habe im Internet ein gutes Angebot von Kompletträdern gefunden und wollte diese schon kaufen. Da bin ich zufällig darüber gestoßen,...
  4. Yaris TS P1 FL Stoßstange/Farbe für 52751-52030

    Yaris TS P1 FL Stoßstange/Farbe für 52751-52030: Liebe Leute, an oben genannten Teil der hinteren Stoßstange haben wir einen kleinen Parkschaden. Das Teil ist derzeit nirgends zu haben (wäre...
  5. Corolla e11 vvti nagelt beim Start.

    Corolla e11 vvti nagelt beim Start.: Hallo Zusammen, ich habe seit kurzem den Corolla e11 Facelift. Er hat den 1.6 vvti mit 110 PS. Direkt nach dem starten hört er sich für eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden