Yaris D4D läuft heiß

Diskutiere Yaris D4D läuft heiß im Motor Forum im Bereich Technik; Hallo, ich weiß zwar das es bereits Themen dazu gab aber da Fehlen mir einfach die richtigen Antworten. Problem: Mein Yaris D4D Bj. 2004...

  1. #1 lars821, 28.02.2010
    lars821

    lars821 Grünschnabel

    Dabei seit:
    19.12.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,

    ich weiß zwar das es bereits Themen dazu gab aber da Fehlen mir einfach die richtigen Antworten.

    Problem:

    Mein Yaris D4D Bj. 2004 190tkm hat schon seit längeren Probleme mit der Kühlung, erst wird er nicht warm, egal ob 10°C minus oder 10°C plus, dann ist er warm und bei viel Gas geben wird er kalt und die Rote Alarmlampe geht an. Wenn ich dann im Motorraum den oberen Schlauch anpack ist er heiß und hat ein hohen druck, der untere Schlauch ist jedoch nur kalt. Erster Tip, ja ich weiß das Thermostat, das hab ich nun zum 2. mal getauscht, erst ein produkt von ebay jetzt ein org. von Toyota, jedoch ist es nicht besser gewurden, im gegenteil noch schlechter. Mir ist gestern nur aufgefallen wenn er richtig heiß ist, ist im ausgleichbehälter kein Wasser mehr drin, erst wenn ich den Deckel langsam aufdrehen kommt es wieder, es ist aber auch viel druck drauf. Verloren hat er bis gestern aber kein Wasser(habe gestern das toyotather. eingebaut). Desweiteren hat der Ausgleichbehälter ja noch eine Schraube drin, wenn ich diese rausschraube steigt die flüssigkeit in den bereich.

    Helft mir! Ich hoffe nicht das es an die Zylinderkopfdichtung liegt oder ganz am Zylinderkopf
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rollakuttel, 28.02.2010
    Rollakuttel

    Rollakuttel Lebende Foren Legende

    Dabei seit:
    30.03.2009
    Beiträge:
    5.071
    Zustimmungen:
    138
    Kühler eventuell verstopft... Mein Arbeitskollege hatte gleiche Probleme am Astra.Er hat den Kühler innen vom Kesselstein befreit und etliche male gespühlt.Danach ging es wieder.
     
  4. #3 SchiffiG6R, 28.02.2010
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.260
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Leider wird sich in diesen Bereichen das Problem befinden.
    Es kam beim 1ND-TV schon zu gerissenen Zylinderköpfen....
     
  5. #4 Rollakuttel, 28.02.2010
    Rollakuttel

    Rollakuttel Lebende Foren Legende

    Dabei seit:
    30.03.2009
    Beiträge:
    5.071
    Zustimmungen:
    138
    Aber dabei kommts zwangsläufig zum Wasserverlust. Und den hat er doch nicht.
     
  6. #5 Swiss Didiboy, 02.03.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Ich würde an deiner Stelle vorsichtig sein mit solchen Vermutungen. Muss nicht immer gleich die teure Variante sein, o d e r ?

    Für mich stellt sich die Frage eher in diese Richtung, ob wohl das ganze System noch ein klein wenig Luft drin hat?
    Also: Fzg. mal kalt werden lassen, dann Kühlerdeckel entfernen, Motor starten, warm laufen lassen, bis Thermostat öffnet, dann muss alle Luft über das Expansionsgefäss entweichen, bei deinem Modell glaubich ist dies direkt mit dem Kühler gekoppelt.

    Wenn der Kühler selber einen Deckel hat, dann dort entlüften. Wenn der Thermostat geöffnet hat, und der Pegel ansteigt, sofort Deckel drauf, dann sollte das überschüssige Kühlmittel in den Ausgleichbehälter fliessen.
     
  7. #6 SchiffiG6R, 02.03.2010
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.260
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Das hat weniger mit Vermutungen zu tun als mit dem reellen Geschehen. Habe schon bei zwei ND-Motoren den Zylinderkopf austauschen müssen...danach war das Problem behoben, war aber nicht gerade günstig.

    @Lars821:
    Check mal den Kühlerdeckel selbst, evtl. gegen einen neuen austauschen.
     
  8. #7 pauli85, 07.03.2010
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    war jetzt zwar keine Toyota -Maschine aber ich hatte bei Ford/ Opel und VW schon das sich die Schaufelrädchen an der Wasserpumpe gelöst haben, dadurch entstehen auch die selben syntome......aber das waren Kunststoffrädchen, bei Toyota sind die eigendlich immer aus Alu oder stahl...
     
  9. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.389
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Bei 190.000km kann es durchaus der Kühler sein.
     
  10. #9 pauli85, 08.03.2010
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    sehr kniffelig, du sagst das Thermostat ist getauscht worden ?!
    beim 2004er ein verstopfter Kühler könnte nur durch eine Defekte Zylinderkopfdichtung hervorgerufen werden, ablagerungen durch Toyota
    Kühlmittel schon so zeitig ?! etwas verwirrend- bis zu welchen km-stand
    waren Toyota Händler an dem Motor ?! schau mal ins Serviceheft, das hilft auf jeden Fall weiter bei der Ferndiagnose....

    und wurde die Wasserpumpe schon mal getauscht ?!
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 lars821, 19.08.2010
    lars821

    lars821 Grünschnabel

    Dabei seit:
    19.12.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,

    da ich es mich absolut immer ärgert wenn man im forum sucht und auch das richtige thema findet und dann am ende immer noch ohne lösung da zustehen kommt jetzt die Auflösung meines Problem- Problem steht ja an erster stelle in diesen Thema... lesen...

    Lösung

    Zylinderkopf defekt.

    Irgendwo in Kopf bei Zylinder 3 ein Riss der von außen nicht erkennbar war und nicht reparier fähig ist.

    Klartext, neuer Zylinderkopf + Dichtungen,Wasserpumpe, Öl u.s.w.

    ===2400.- EURO´s
     
  13. #11 diosaner, 19.08.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Das ist ja nicht unbekannt, das die Köpfe gerne reissen.
    Nun habe ich mal nicht zu deinem Problem geäussert, da auf den Kopf ja schon hingewiesen wurde. Dank hier an Alex :] :]

    Wobei hier ja auch wieder Gegenargumente geliefert wurden.
    Manchmal ist es man es schon leid, sich für Vermutungen oder Tipps rechtfertigen zu müssen.
    Wobei es ohne das Auto zu sehen, auch schon schwierig wird, das Problem ganz genau zu diagnostizieren.

    Es tut mir auf jeden Fall leid, das es dich erwischt hat, aber du kannst uns glauben:
    Du bist nicht der einzige :(

    2400€ klingt viel. So wie du schreibst, hast du das Auto sicherlich wieder reparieren lassen :]
    Dann auf die nächsten 200000km. Hoffentlich ohne Kopfprobleme.

    Also ärger dich nicht, das Leben ist doch zu kurz :D :D
     
Thema:

Yaris D4D läuft heiß

Die Seite wird geladen...

Yaris D4D läuft heiß - Ähnliche Themen

  1. Orignalradio Yaris XP9

    Orignalradio Yaris XP9: [ATTACH] Originalradio aus Toyota Yaris XP9 (2007-2011) inkl. seitliche Abdeckungen 6-fach Wechsler MP3 / WMA NAVI Preis: 95 VB [IMG]
  2. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  3. Avensis d4d 2.0 116PS Zahnriemen wechsel fragen

    Avensis d4d 2.0 116PS Zahnriemen wechsel fragen: Hallo zusammen. Möchte morgen meinen Zahnriemen wechseln. Wenn ich mir die teile liste ansehe frag ich mich wie der Riemenspanner funktioniert?...
  4. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...
  5. 2003 Yaris D4D dunkler Rauch bei Last

    2003 Yaris D4D dunkler Rauch bei Last: Moin moin liebe Forengemeinde, ich benötige euren Rat. Ich fahre unten abgebildeten Yaris, habe aktuell 298tkm auf der Uhr und...