Yaris 1.3 springt nicht an

Diskutiere Yaris 1.3 springt nicht an im Motor Forum im Bereich Technik; Der Wagen hat bei feuchtem Wetter 2 Wochen ohne Bewegung gestanden. Er ist zuerst problemlos wie immer angesprungen. Nach 10 Minuten Fahrt war ein...

  1. #1 haraldk, 15.01.2012
    haraldk

    haraldk Grünschnabel

    Dabei seit:
    15.01.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    yaris 1.3 mtt
    Der Wagen hat bei feuchtem Wetter 2 Wochen ohne Bewegung gestanden. Er ist zuerst problemlos wie immer angesprungen. Nach 10 Minuten Fahrt war ein kurzer Halt notwendig und ich habe den Motor ausgemacht. 2 Minuten später sollte es weitergehen, aber er sprang nicht mehr an.

    Strom ist genug da, alle Systeme gehen. Wenn ich die Zündung betätige höre ich aber nur ein Zack, Zack, Zack, Zack mit einer Frequenz von ca. 2-3/Sekunde . Und der Anlasser dreht nicht durch. Das Geräusch kommt im Motorraum irgendwo von der Fahrerseite. Wegen des Wetters und des Geräusches vermute ich eine Kurzschluss. Funkenflug oder Lichtbogen habe ich nicht ausmachen können, das Geräusch könnte also auch von einem immer wieder anziehenden Relais kommen.

    Jetzt war es zwei Tage trocken, aber das Ding läuft immer noch nicht.

    Kennt jemand solche Symptome? Sachdienliche Hinweise nehme ich gerne entgegen.

    Vielen Dank,
    Harald.
    P.S.: Yaris 1.3, 5-Türer mit MTT
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Shar, 15.01.2012
    Zuletzt bearbeitet: 15.01.2012
    Shar

    Shar Mitglied

    Dabei seit:
    15.07.2011
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Auris HSD Exec. - EZ.12/11
    Servus.

    Fremdstarten schon probiert?

    Wenn nicht, mach das mal und zwar das 2.Fahrzeug bei laufendem Motor an die Batterie des Yaris (Zündung ist und bleibt aus) hängen und so erst einmal gute 5min. warten.
    Nach der Zeit, bei gleichzeitig erhöhter Drehzahl des 2.Wagen ein Startversuch unternehmen.
    Springt er an, weitere 5min. so warten (beide laufen lassen). Danach bei beiden Zündung aus/Abstellen und so die Starthilfekabel abklemmen.

    Anschließend den Yaris wieder starten - springt er nicht an, die Prozedur von eben wiederholen, nur daß man dann länger mit dem Abstellen und Abklemmen wartet.


    Grüße ~Shar~


    edit: Ansonsten hängt vmtl. der Anlasser oder hat eine Unterversorgung.
     
  4. #3 diosaner, 15.01.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Wen die Batterie leer ist und man versucht zu starten, dann klackt je nach Batteriezustand der Magnetschalter vom Anlasser und erzeugt diese Klackgeräusch in einer bestimmten Frequenz.

    Wie schon erwähnt, mal das Fzg überbrücken. Möglich, das eine oder mehrere Zellen der Batterie zusammengefallen sind.

    P.S. Mann kann die Starthilfekabel auch bei laufendem Motor der beiden Fzg abklemmen, ohne das es zu Schäden an der Elektronik kommt.

    Wichtig ist es nur, das die Kabel vor dem Startversuch in der richtigen Reihenfolge angeklemmt werden, sonst kann beim Starten die eine oder andere Sicherung durchbrennen und man baut sich zusätzlich Fehler ein.
     
  5. #4 Shar, 15.01.2012
    Zuletzt bearbeitet: 15.01.2012
    Shar

    Shar Mitglied

    Dabei seit:
    15.07.2011
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Auris HSD Exec. - EZ.12/11
    Servus.

    In 99% der Fälle passiert auch nichts - liegt man jedoch bei den 1% hat man, wenns blöd läuft ein/mehrere defektes Steuergerät, weswegen ich dazu rate, diese Vorgehensweise sich gar nicht erst an zu gewöhnen.
    Auf der sichersten Seite ist man, wenn man bei ausgeschalteter Zündung an und abklemmt.


    Grüße ~Shar~
     
  6. #5 marko, 15.01.2012
    Zuletzt bearbeitet: 15.01.2012
    marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    Bei mir fing es genauso an, Yaris paar Meter bewegt, ausgemacht, wieder angeworfen und er sprang nicht sofort an. Dann mal eine längere Stecke gefahren, ausgemacht und nach gut 8Std. wiedergekommen. Karre zickt, springt aber gerade noch so an. (echt Glück gehabt, stand 100km vom Wohnort)

    Zu guter Letzt war die tolle VARTA Batterie nach gut 3 Jahren defekt.......würde dir daher raten schnellstens eine neue Batterie zu besorgen, weil sonst stehst du nächstens irgendwo und der Karren macht keinen Muks mehr.

    P.S. Das zackzack was du hörst, ist das Relais und das ist ein gutes Anzeichen für eine leere Batterie....Relais zieht an, aber der Anlasser schafft es nicht mehr, um den Motor anzuwerfen.
     
  7. #6 Yaris 1.3, 16.01.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Das ist die gute deutsche Wertarbeit. :] Zum Glück hat der neue Yaris so gut wie keine Teile deutscher Zulieferer mehr verbaut.
     
  8. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.116
    Zustimmungen:
    12
    Zum Glück hat der von Einsparungen gezeichnete yaris 3 aber auch überhaupt nix mit dem hier zu tun...
     
  9. #8 Schöni, 16.01.2012
    Schöni

    Schöni Lebende Foren Legende

    Dabei seit:
    22.03.2006
    Beiträge:
    5.212
    Zustimmungen:
    48
    Selten so einen Schwachsinn gelesen :P
     
  10. #9 the_janitor, 16.01.2012
    the_janitor

    the_janitor Mitglied

    Dabei seit:
    14.09.2010
    Beiträge:
    629
    Zustimmungen:
    0
    Fahrzeug:
    Yaris Hybrid Club
    DUNK! DUNK! DUNK!
    (mit dem Kopf auf den Schreibtisch hau)

    kaum ließt man in meinem Thread Yaris, ratet mal wer wieder seinen Senf ablässt...

    so ein Klackgeräusch hatten wir beim alten Corolla Verso (E12) meiner Eltern mal, wir dachten auch erst die Batterie wär leer, dabei lags an einem völlig oxidierten Kontakt der wohl einen Kurzen erzeugt hat und ne Sicherung rausgehauen hat... evtl die mal checken, dauert ja nicht lang.
     
  11. #10 marko, 16.01.2012
    Zuletzt bearbeitet: 16.01.2012
    marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    [​IMG] [​IMG]

    Da sieht man dass du null plan hast........
     
  12. #11 --SAMSON--, 16.01.2012
    --SAMSON--

    --SAMSON-- Senior Mitglied

    Dabei seit:
    04.04.2010
    Beiträge:
    1.275
    Zustimmungen:
    28
    Fahrzeug:
    Yaris TS ´01 (NCP13) 5-Door-2-Seater :D // 318Ti ´97 (E36) Welded Daily Driver
    Neeein,der arme Schreibtisch :D:D:D

    der Yaris des Threaderstellers springt nicht an, unser Foren-Yaris 1.3 hingegen schon^^:birthday
    Gruß
    Robin
     
  13. #12 Bruggma, 22.03.2017
    Zuletzt bearbeitet: 22.03.2017
    Bruggma

    Bruggma Grünschnabel

    Dabei seit:
    22.03.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris 1.3 Sole
    Hallo, ich bin Peter und neu hier

    Ich hänge mich hier rein, weil das Thema "springt nicht an" passt.

    Yaris 2002 / 2003 1.3 5 Türer ca. 148Kkm, gepflegt

    Ich habe den Yaris als Stromquelle für den 12V Reifenkompressor missbraucht, er
    lief im Standgas als er plötzlich aus ging.

    OK, dann reicht die Alternator Leistung im Standgas also nicht, Ladegerät über Nacht angeschlossen. Am Morgen ist das Ladegerät im Unterhaltsmodus, alles OK, aber starten geht nicht . . .

    Die üblichen Verdächtigen geprüft:
    - Batterie (4 Monate) Spannung im Ruhemodus, 12.68 V
    - Batterie Anschlüsse gereingt, Pol Fett eingesprait
    - Alle Sicherungen im Motorraum Kasten geprüft und ausgeläutet, passt
    - Zündschloss mit WD40 gebadet, Schlüssel getauscht

    Alle übrigen Verbraucher arbeiten normal, inkl. Zigidose

    Aufgegeben, TCS (ADAC) angerufen, der hochmotivierte Techniker hat alle meine
    Schritte unaufgefortert wiederholt, plus:
    - Masse am Anlasser gecheckt
    - Starten durch anschleppen
    - Batterie überbrückt
    - Anlasser direkt angestäuert, springt an

    Problem: Beim Anlasser kommt keine Spannung an.

    Fragen:
    Was haben wir vergessen?

    Wie wird der Anlasser angesprochen, Relais oder CDI
    - Wenn Relais, wo sitzt das, wie testet man das
    - hängt da noch etwas daran, (Motor Symbol in der Anzeige)?

    - Wenn CDI, wo sitzt die, kann man gebrauchte mit Vetrauen erwerben

    Herzlichen Dank für sachdienliche Hinweise, Peter
     
  14. #13 altmarkmaik, 24.03.2017
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.499
    Zustimmungen:
    110
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin moin.

    Hab da jetzt zwar nicht die große Ahnung von, möchte den Thread trotzdem etwas beleben.
    Vielleicht fühlt sich ja ein echter Spezialist durch mein Gelaber genötigt sachdienliche Tips zu geben ;)

    Hast Du den Strom für den Kompressor vom Zigarettenanzünder oder direkt von der Batterie genommen ?
    Ich bilde mir zumindest ein, das der Kopressor nicht soviel Strom zieht das dadurch etwas in der Elektronik verschmort.
    Wenn alle Lampen brennen ,Klima ,Zündung ,Fensterheber und sonstnochwas laufen bzw.betätigt werden zieht Er vermutlich mehr Strom.....

    Und nun die schlimmste Provokation : Warst Du schon bei Toyota ?:joint


    LG und hoffentlich viel Hilfe !!!
    Maik
     
  15. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.368
    Zustimmungen:
    226
    quelle

    guck evtl. mal, ob da auch bei deinem yaris sicherungen sitzen, und ob da was kaputt ist.

    ansonsten hab ich von elektrik null ahnung... ;)
     
    PoorFly gefällt das.
  16. #15 Bruggma, 24.03.2017
    Bruggma

    Bruggma Grünschnabel

    Dabei seit:
    22.03.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris 1.3 Sole
    Ja, Zigarettenanzünder, wenn hätte es diese Sicherung geschmort.
    Müsste reichen, Motor lief ja
    Ich weiss nicht was die qualmende Zigarre bedeutet, aber wenn dann gehe ich zum
    Autoelektriker und nicht zum Diagnostiker . . .
     
  17. #16 Bruggma, 24.03.2017
    Bruggma

    Bruggma Grünschnabel

    Dabei seit:
    22.03.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris 1.3 Sole
    Danke, alle Sicherungen, auch die unterhalb des Armaturenbretes sind ausgeläutet,
    mehrfach!

    Ich wiederhole:

    Problem: Beim Anlasser kommt keine Spannung an.

    Fragen:
    Was haben wir vergessen?

    Wie wird der Anlasser angesprochen, Relais oder CDI
    - Wenn Relais, wo sitzt das, wie testet man das
    - hängt da noch etwas daran, (Motor Symbol in der Anzeige)?

    - Wenn CDI, wo sitzt die, kann man gebrauchte mit Vetrauen erwerben

    Herzlichen Dank für konkrete Hinweise, Peter
     
  18. #17 Bruggma, 05.04.2017
    Bruggma

    Bruggma Grünschnabel

    Dabei seit:
    22.03.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris 1.3 Sole
    So, wir geben auf, das Auto geht zum Abruch!

    Der Pannenprofi hat in seiner Freizeit 5 Stunden gesucht, wir finden den Fehler nicht. Auch das Diagnose Gerät findet keine Fehler . . .

    Nach dem Austausch des Steuergerätes war das Motor Symbol im Cockpit wieder
    stabil da, aber der Fehler wandert. Wenn der Anlasser überberbrückt wird dreht er,
    aber der Motor zündet nicht, am Schluss war auch die Zuleitung zur Sicherung im
    Sicherungskasten tot.

    Zu meinen gestellten Fragen:
    Dieser Yaris 1.3 2001 passt in kein Schema, der Sicherungskasten passt am besten
    zum 2006er, dort wäre aber das Anlasserrelais unterhalb des Sicherungskasten.

    Offensichtlich ist bei diesem Yaris das Anlasserrelais in der ECU, diese ist unterhalb
    des Handschufaches rechts in Fahrtrichtung. Die dazu gehörende Wegfahrsperre
    liegt hinter dem Armaturenbrett ca. auf der Höhe der Leutweitenregulierung.

    Kinderhände, Fingeraugen und mindestens zwei zusätzliche Gelenke im Unterarm
    wären hilfreich.

    Gut zu Wissen:
    Eine gebrauchte ECU kostet ca. 300€, es gibt aber verschiedene Versionen, die
    richtige Nummer findet man mit einem Spiegel unterhalb des Handschufaches.
    Der Autoteilehändler hat die ECU gegen eine Gebühr von ca. 50€ zurück
    genommen.

    Schade um dieses bis dato gute Auto, 150T km, 4 Leuchtmittel, 2 Bremsscheiben,
    1 Endtopf und super Karroserie Zustand.

    Peter
     
  19. #18 carina e 2.0, 05.04.2017
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.136
    Zustimmungen:
    65
    Du scheinst 2 Probleme zu haben.

    1. Der Anlasser will nicht per Schlüssel drehen -> hier könnte vieles ursächlich sein. Z.B. ein defekts Zündschloss. Kommt durchaus vor. Problem mit der Wegfahrsperre. Irgendwo auf dem Weg vom Zündschloss zum Anlasser ein Kabelbruch.

    2. Selbst wenn der Anlasser überbrückt wird springt der Wagen nicht an -> entweder bekommt er kein Benzin, oder keinen Funken.
    Kein Benzin -> Benzinpumpe, Benzinfilter, Sicherungen
    Kein Funken -> Zündspulen, Wegfahrsperre, Sicherungen

    Nichts ist unmöglich. Das Auto muss reparabel sein. Ein echter Kenner/Elektriker bekommt es wieder zum Laufen. Evtl. rechnet es sich nur nicht, weil er zu teuer sein könnte.
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.368
    Zustimmungen:
    226
    evtl. ist ja in der vergangenheit mal was in dem bereich am wagen "gemacht"/verändert worden...

    mein yaris war auch ein 1,3l von 2001 - der fährt nach wie vor munter durch deutschland, und das wird er auch noch ein paar weitere jahre machen. ist schade, wenn solch gute autos frühzeitig aussortiert werden.
     
  22. #20 eNDi, 05.04.2017
    Zuletzt bearbeitet: 05.04.2017
    eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    959
    Zustimmungen:
    223
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Wurde die Batterie beim Laden abgeklemmt?

    Schreib doch mal bitte die VIN dann kann ich genauer in den Plänen schauen und ein paar deiner Fragen beantworten.

    Die Wegfahrsperre ist im MSG integriert und hat keine Auswirkung auf den Anlasser - der Anlasser müsste sich auch ohne das MSG drehen.
    Der Anlasser wird je nach Modell direkt vom Zündschloss oder über das Starterrelais (ST) bestromt, welches beim Automatikgetriebe vom Neutral-Start-Schalter unterbrochen werden kann - hier könnte auch eine mögliche Ursache liegen.

    Was meinst du mit "CDI"?

    Auf welcher Leitung des Anlassers kommt kein Strom an?

    Evtl. gibts an der Klemme zum Batterie-Pluspol die Sicherung MAIN (60A) - ist die in Odnung? (ST (30A) und AM2 (15A) hast du ja schon geprüft)
    P1_FusibleLinkBlock.jpg
    (Foto: SCP10, Japan-Produktion, BJ 1999)

    zum Vergleich der Sicherungskasten im Motorraum
    P1/P2 (1999 bis 2006) Japan-Produktion:
    P1_SicherungskastenMotorraumJPP.png

    P1/P2 (2001 bis 2006) Frankreich-Produktion:
    P1_SicherungskastenMotorraumFRP.png


    P9 (ab 2007):
    P9_SicherungskastenMotorraum.png
     
    Cybexx gefällt das.
Thema: Yaris 1.3 springt nicht an
Besucher kamen mit folgenden Suchen
  1. toyota yaris anlasser defekt

    ,
  2. relais anlasser toyota yaris

    ,
  3. toyota yaris anlasser dreht nicht

    ,
  4. toyota yaris hybrid springt nicht an,
  5. toyota yaris anlasserrelais,
  6. toyota Yaris klima sicherung 2004,
  7. toyota auris 2007 sicherungen motorraum,
  8. yaris anlasser problem,
  9. belegungsplan sicherungen toyota yaris verso,
  10. auris startet nicht,
  11. toyota yaris hybrid hupe funktioniert nicht,
  12. yaris anlass,
  13. anlasser toyota yaris klackt,
  14. auto springt nicht an anlasser dreht nicht toyota,
  15. sicherung an der wisch wasch pumpe toyota yaris p1 1.3,
  16. sicherung waschwasserpumpe toyota yaris p1 1.3,
  17. toyota auris 2007 sicherungskasten,
  18. magnetschalter toyata yaris 2006,
  19. yaris anlasser klackt dreht aber nicht,
  20. efi sicherung toyota corolla e11,
  21. Sicherungsbelegung im sicherungskasten im Motorraum toyota yaris bj 2001,
  22. Toyota avensis t27 wo sitzt das Anlasserrelais,
  23. toyota yaris verso 1 3 startet schlecht,
  24. anlasser Yaris 1.3,
  25. toyota auris wann ist die ZÜndung an?
Die Seite wird geladen...

Yaris 1.3 springt nicht an - Ähnliche Themen

  1. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  2. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  3. 2003 Yaris D4D dunkler Rauch bei Last

    2003 Yaris D4D dunkler Rauch bei Last: Moin moin liebe Forengemeinde, ich benötige euren Rat. Ich fahre unten abgebildeten Yaris, habe aktuell 298tkm auf der Uhr und...
  4. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  5. Toyota Yaris XP9 TS Executive

    Toyota Yaris XP9 TS Executive: Hey Leute, ich bin auf der Suche nach einem Yaris TS, nicht älter als 2007 EZ, in der Executive Ausstattung. Sollte nicht alzu weit vom Saarland...