Yaris 1.3 "nagelt"

Dieses Thema im Forum "Motor" wurde erstellt von YarissolAT, 21.11.2004.

  1. #1 YarissolAT, 21.11.2004
    YarissolAT

    YarissolAT Guest

    Hallo!

    Ich habe mir nach diversem Ärger mit meinem Nissan Almera, einen neuen Toyota Yaris 1.3 sol mit Automatikgetriebe gekauft.

    Ich habe meine Kaufentscheidung bis jetzt zwar nicht bereut, aber der Wagen weist doch einige Mängel auf:

    Aus dem Motorraum ist unter Last (d.h. beim Hinauffahren von Steigungen usw.) ein deutliches Nageln zu hören, ähnlich wie bei einem Diesel. Es hört sich auch nicht an als ob es direkt vom Motor kommt (Ventile etc.), sondern eher wie die Vibration eines Blech oder Plastikteils. Die Werkstatt hat den kompletten Ansaugtrakt, sowie den Aktivkohlefilter gewechselt und sämtliche Teile mit Schaumstoff unterfüttert, leider vergebens. Der Werkstattmeister hat das Nageln deutlich gehört, doch jetzt wo er keinen Rat mehr weiss, leugnet er dies. Interessant: Beim Fahren mit eingeschalteter Klimaanlage ist das Geräusch verschwunden.

    Das Auto ist mit 165km/h Spitze angegeben. Er schafft nach langem Anlauf Tacho 168 km/h (was in der Realität vielleicht 158 km/h sind)

    Diverse Qualitätsmängel wie Klappergeräusche und sich lösende Türdichtgummis kommen noch hinzu.

    Wo ist die sprichwörtliche Toyota Qualität, die ich mir versprochen habe?
    Hat jemand ähnliche Erfahrungen gemacht? Weiss jemand Rat?

    Vielen Dank im Voraus.

    Mfg

    Christian (Yaris 1.3 sol Automatik, EZ 09/2004)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thrillseeka, 21.11.2004
    Thrillseeka

    Thrillseeka Mitglied

    Dabei seit:
    21.06.2003
    Beiträge:
    247
    Zustimmungen:
    0
    Kann sein das diese sich mit der Zeit verschlechtert hat. Weis ich nicht, da bei meiner 14 Jahre alten Celica mit ihren 105000km genau 1mal das Thermostat und 1 Nebenllampe kaputt war. Sonst hatte ich noch nie welche Mängel.... :]

    Kann dich aber verstehen das du verärgert bist... Es soll auch bei Toyota "Montagautos" geben... ?(
     
  4. #3 pingelchen, 22.11.2004
    pingelchen

    pingelchen Mitglied

    Dabei seit:
    26.03.2004
    Beiträge:
    477
    Zustimmungen:
    0
    warum soll der tacho nicht genau gehen?... meiner zeigte bei einer lasermessung des örtlichen tachogenauigkeitsverein (polizei) 68 km/h an und das lasergerät auch 68 km/h :O

    wobei bei einem neuwagen eh noch mit steigerungen zu rechnen ist

    auf autobild.de gibts nen schönen bericht über den 1.3 yaris... dem bericht nach zu urteilen, kannst froh sein, wenn dich dieses auto bzw. motor über 100 tkm bringt ;)
     
  5. #4 Holland Yaris, 22.11.2004
    Holland Yaris

    Holland Yaris Mitglied

    Dabei seit:
    17.02.2002
    Beiträge:
    909
    Zustimmungen:
    0
    Wen du so ein neues auto auf dem SACK tritst kan ich schon vorher sagen das er die 50.000 km nicht mal schaft

    Noch nie gehoert von ein neues auto mal ordentlich einfahren ????????

    Peter
     
  6. #5 Yarissol, 22.11.2004
    Yarissol

    Yarissol Guest

    "Einfahren"

    Hallo!

    Ich habe das Auto 1.500km ganz behutsam eingefahren (kein Vollgas, nicht über 120 km/h). Toyota gibt keine Einfahrvorschriften vor, und mir kann keiner erzählen das dieses Auto nach 5.000 km immer noch nicht eingefahren ist. Vorallem bin ich ein sehr zurückhaltender Fahrer der fast nie Vollgas gibt. Ich dachte mir jedoch nach 5.000km könnte ich die Höchstgeschwindigkeit mal kurz austesten. (Bin nicht mal 2min lang 168 km/h gefahren).

    Wenn der Motor hierdurch Schaden nimmt, wäre dies ein Armutszeugnis für Toyota und ich denke das ist auch nicht so.

    Zum Autobild-Yaris: Dieser hat schon ab Werk einen Unfall und litt laut Autobild auf seinen ersten Metern unter akutem Ölmangel, so dass der Motor Schaden nehmen musste.

    Hierauf achte ich so penibel, das ich sogar innerhalb der nächsten 2000km bereits vor der ersten Inspektion 0W40-Öl einfüllen lassen werde.

    Meine Autos (hatte 4 Stück) sind immer penibel gewartet / gepflegt und vorsichtig gefahren worden.

    Ein Auto was nach 5.000km nicht einmal kurz Höchstgeschwindigkeit fahren darf, ist doch wohl ein schlechter Scherz.

    Und gerade ein Auto mit Automatik-Getriebe kann doch garnicht zu hoch drehen

    Gruß

    Christian
     
  7. #6 Speedsta, 22.11.2004
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    da hilft nur reklamieren und nochmals reklamieren ;)
     
  8. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Ganz ruhig bleiben :]
    Selbstverständlich verträgt der Wagen eine Vollgasfahrt, ob 2 min oder 2h ist auch relativ egal. Wenns Dich wirklich interessiert musst Du mal ne ordentliche Messfahrt machen. Hierzu bestenfalls Nachts eine leere AB suchen und dann mal so 15 Km Vollgas, das gleiche nochmal auf der selben Strecke zurück. Danach bitte mal max-speed posten.
    Sollte sich natürlich um eine ~ ebene Strecke handeln.

    Toy
     
  9. #8 Holland Yaris, 22.11.2004
    Holland Yaris

    Holland Yaris Mitglied

    Dabei seit:
    17.02.2002
    Beiträge:
    909
    Zustimmungen:
    0
    Tja hattest es uber ein NEUES auto ! daher mein schreiben
    Hast ja nicht angegeben daste ihm schon eingefahren hattest
    Also meine entschuldigung !!!!!!!!!!!!!!!!!!!! :]

    Kan sein das deine VVTi probs macht, gehe zu handler und lasse controlle machen ( das hatte schon einige daher )

    Peter
     
  10. #9 chris999, 24.11.2004
    chris999

    chris999 Junior Mitglied

    Dabei seit:
    31.03.2004
    Beiträge:
    35
    Zustimmungen:
    0
    Das mit der Motorleistung kann ich nicht nachvollziehen, vielleicht bremst den 1,3er Motor die Automatik doch extrem aus. Mein SChalter, auch der 1,3er ist mit 175 eingetragen, läuft immer mindestens lt. Tacho 185, wenn es minimal bergab geht, nleibt der Tacho bei 199 stehen und der Drehzahmesser geht dann weiter bis auf knapp 6200 1/min. Laut dem BMW-Tacho meines Freundes sind es dann 210 km/h.

    Also vom Motor her absolut top, jedoch fahre ich nicht das 0W40, sondern 10W40, da mit dem 0W40 der Ventiltrieb unheimlich laut tackert.

    Den Testbericht in der Autobild, bei dem der Yaris-Motor nach 100Tkm schon fast tot war, habe ich gelesen, weiß aber noch nicht so recht, was ich davon halten soll. Ich habe nun 50Tkm, mal sehen was in Zukunft passiert. ?(
     
  11. Samael

    Samael Mitglied

    Dabei seit:
    20.05.2003
    Beiträge:
    496
    Zustimmungen:
    0
    Ausserdem möchte ich mal die Frage aufwerfen: Wer glaubt denn wirklich daran, dass ein Auto 100%ig die Fahrleistungen wiedergint, die vom Hersteller versprochen wurden?
    Ich habe einen Test eines Seat Ibiza 1.8T FR gelesen, da hatten sie ca. 10PS weniger gemessen als vom Hersteller angegeben!
    Die Leistung des Motors kann stark variieren.
    Aber auch äussere Einflüsse wie Lufttemperatur und Luftfeuchtigkeit spielen manchmal eine Rolle.
    Also bitte haltet euch etwas zurück, wenn ihr gleich sagt "Wo ist Toyotas Qualität geblieben"!
    Vergleicht mal mit anderen Herstellern (vorallem italienischen) und sagt mir dann noch, dass Toyota ne schlechte Qualität hat ;)
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Hardy

    Hardy Guest

    Bei Turbomotoren kann das leicht passieren, wenn sie auf dem Prüfstand einfach mal den Ventilator vergessen haben und damit der Ladeluftkühler fast nutzlos ist.

    Ferrari :D
    Im Ernst: Hab mal von jemandem gehört, der eine aufgepeppte Version des F355 fährt, als Targa. Wenn er das Dach rausnimmt und ein bißchen rumheizt, muß er anschließend zwei Stunden warten, damit es wieder reinpaßt. :rolleyes:
     
  14. #12 Yaris 1.3, 29.11.2004
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Den Dauertest damals in der AutoBild würd ich nicht so ernst nehmen. Da stand ja auch bei, dass öfters die Motorkontollleuchte brannte und sich in den Werkstätten keiner drum gekümmert hat. Toyota hat dazu gesagt, dass der Luftmassenmesser verunreinigt war, und deswegen durch zu hohe Einspritzmengen des Öl von den Zylindern abgewaschen würde.

    Vielleicht hat ja der ein oder andere Tester auch über längere Zeit das Gaspedal durchgedrückt. :rolleyes: Das würde auch den hohen Durchschnittsverbrauch im Dauertest erklären.

    Ich hab jetzt jedefalls fast 50.000 drauf und der Motor laüft wie am ersten Tag! Kein Nageln, Tickern, Dröhnen oder sonst was zu hören :]
     
Thema: Yaris 1.3 "nagelt"
Besucher kamen mit folgenden Suchen
  1. toyota yaris nagelt

    ,
  2. toyota yaris motor nagelt

Die Seite wird geladen...

Yaris 1.3 "nagelt" - Ähnliche Themen

  1. Yaris XP9 Radio tauschen

    Yaris XP9 Radio tauschen: Hallo zusammen. Ich würde gern am XP9 meiner Frau das Radio tauschen, da sie sich USB und (vielleicht) Bluetooth inkl. Freisprechen wünscht. USB...
  2. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  3. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...
  4. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  5. Waschwasserpumpe Yaris P1 tauschen

    Waschwasserpumpe Yaris P1 tauschen: Hi, seit kurzem hat mein Yaris ein kleines Wehwehchen, das aber zum anstehenden Tüv beseitigt sein sollte: Die Scheibenwaschanlage funktioniert...