xcarlink mp3 adapter/Problem

Diskutiere xcarlink mp3 adapter/Problem im Elektrik Forum im Bereich Technik; Hallo! Hab mir heute einen xcarlink mp3 Adapter in meinen E12 Facelift eingebaut. Wenn ich jetzt mp3's höre, dann das Radio über den...

  1. buchy

    buchy Junior Mitglied

    Dabei seit:
    20.12.2006
    Beiträge:
    74
    Zustimmungen:
    0
    Hallo!

    Hab mir heute einen xcarlink mp3 Adapter in meinen E12 Facelift eingebaut.

    Wenn ich jetzt mp3's höre, dann das Radio über den Zündungsschlüssel ausschalte, und danach wieder einschalte braucht der Adapter einige Zeit, bis er wieder aktiv wird.
    Das wäre ansich nicht das Problem, nur schaltet sich dann immer das Radio aus (wahrscheinlich weil er kein signal vom mp3 adapter bekommt).

    Hab dann mal im forum gesucht, allerdings nichts konkretes gefunden.

    Ich habe aber von einem "Reply Signal" gelesen, welches der originale CD Wechsler an das Radio zurückgibt. Könnte es damit zusammenhängen?

    Der ein oder andere besitzt ja sicherlich auch so einen Adapter, vielleicht kann der ja berichten ob es bei ihm auch solche Probleme gibt.

    Wäre für Tips dankbar, da das Teil ansonsten sehr gut funktioniert...

    Gruß buchy
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. buchy

    buchy Junior Mitglied

    Dabei seit:
    20.12.2006
    Beiträge:
    74
    Zustimmungen:
    0
    ...keiner eine Idee???
     
Thema:

xcarlink mp3 adapter/Problem

Die Seite wird geladen...

xcarlink mp3 adapter/Problem - Ähnliche Themen

  1. USB Adapter an alten Wechsler Anschluss.... AE86

    USB Adapter an alten Wechsler Anschluss.... AE86: Guten Tag, ich habe seit Wochen mit einem Problem im Audiobereich zu tun. Ich habe mir für den AE vor einer weile zwei Originale Toyota Radios...
  2. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...
  3. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  4. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  5. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...