Wo geht der Strom hin?

Dieses Thema im Forum "Elektrik" wurde erstellt von Trekmen, 23.01.2010.

  1. #1 Trekmen, 23.01.2010
    Trekmen

    Trekmen Grünschnabel

    Dabei seit:
    23.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Morgen zusammen...

    Hab da folgendes Problem...
    Seit ca. 2 Wochen hab ich einen Stromsauger in meinem 90er 4Runner

    Abends das Auto abgestellt und morgens ist die Batterie leer :(
    Also bis zu 6 Std hält sie schon durch...
    LiMa ist in Ordnung...

    Da ich nicht so der Techniker bin, bin ich ziemlich ratlos...
    Ein Bekannter hat mir den Tip gegeben das es an der Zentralverriegelung liegen kann... Er sagte mir ich solle sie mal abklemmen... Nur wo liegt diese versteckt?
    Zur Zeit helfe ich mir indem ich die Batterie jeden abend abklemme...
    Wenn ich auf Arbeit bin ebenfalls...
    Aber das kann ja keine Lösung auf Dauer sein...
    Kenn leider keinen KFZ Elektriker...
    Die Möglichkeiten wo der Strom fließt sind sicher vielfältig...

    Wenn ich schon mal dabei bin... Nach dem Batteriewechsel der Funkfernbedienung für die Zentralverriegelung geht diese auch nicht mehr...
    Der Tip die Batterie noch mal raus, ein paar Minuten warten, wieder rein und solange gedrückt halten bis sie reagiert verlief auch negativ...

    Bin über jede Hilfe und Tipps dankbar...

    Gruß

    Ralf
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Also wenn du ein Multimeter hast oder jemand kennst der eins hat. Dann Minuspol der Batterie ab Multimeter auf Ampere Messung dazwischen und Strom messen. Dann nach und nach durch systematisches ziehen von Sicherungen den Stromkreis eingrenzen wo der Verbraucher ist...
     
  4. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Pauschalvermuten a la dies oder jenes könnte es sein, helfen in so einem Fall kaum.
    Man muß den Stromkreis systematisch suchen, indem ein Amperemeter zwischen Batterie und Fahrzeug geklemmt wird und dann der Reihe nach sämtliche Sicherungen in sämtlichen Sicherungskästen gezogen werden. An der Sicherung, wo die Stromaufnahme auf ein gesundes Maß abfällt, ist der Übertäter zu suchen. Also schauen, was alles über diese Sicherung versorgt wird und die jeweiligen Verbraucher abschalten/abklemmen.
    Da muß wohl ein KFZ-Elektriker ran.
     
  5. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Da war mein Namensvetter schneller. :D
     
  6. #5 Weichspüler, 23.01.2010
    Weichspüler

    Weichspüler Mitglied

    Dabei seit:
    28.08.2006
    Beiträge:
    758
    Zustimmungen:
    0
    am sicherungskasten einfach eine sicherung nach der anderen rausnehmen und stattdessen ein amperemeter reinhängen. (direkt am steckplatz der sicherung)

    dabei natürlich zündschlüssel abziehen!

    also immer eine sicherung raus, messen, wieder rein, nächste raus, messen, wieder rein... etc.
    messbereich würd ich auf ~10A stellen.


    solltest du kein multimeter besitzen oder dich damit nich auskennen, fahr zu nem kumpel der das kann. ist besser so.

    greetz
     
  7. #6 HeRo11k3, 23.01.2010
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Und ein ganz heißer Tipp: Beim Messen die Türen zumachen, sonst misst du immer 1A von der Innenbeleuchtung :)

    (rate mal, woher ich das weiß...)

    MfG, HeRo
     
  8. #7 Trekmen, 24.01.2010
    Trekmen

    Trekmen Grünschnabel

    Dabei seit:
    23.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die Tipps...

    Dann gleich noch ne Frage... Gleiches Thema...
    Hab gestern die versenkbare Heckscheibe neu geschmiert und dabei gesehen das bei der Heckscheibenheizung die Kabel abgerissen waren und lose herumlagen... kann es daran gelegen haben? Hab sie wieder angeschlossen... Zieht ein Kabel Strom wenn ich den Schalter für die HeckScheibenHeizung NICHT betätige?

    Gruß Ralf
     
  9. #8 Weichspüler, 24.01.2010
    Weichspüler

    Weichspüler Mitglied

    Dabei seit:
    28.08.2006
    Beiträge:
    758
    Zustimmungen:
    0
    nein, wenn die kabel nirgends angeschlossen waren, ist da auch kein strom drüber geflossen. egal ob schalter ein oder aus.

    wer suchet, der findet....
     
  10. fifty

    fifty Mitglied

    Dabei seit:
    11.12.2006
    Beiträge:
    639
    Zustimmungen:
    0

    Ganz schön umständlich :]

    Batterie Minuspol ab, und Multimeter zw. Batterieminus Pol und die Minusleitung klemmen, an die Frontscheibe stellen. Dann eine Sicherung nach der anderen raus, und schauen, wo der Stom zusammenbricht.

    Ach, Batterie i.O.? Die kann auch schon kaputt sein.
     
  11. #10 Weichspüler, 24.01.2010
    Weichspüler

    Weichspüler Mitglied

    Dabei seit:
    28.08.2006
    Beiträge:
    758
    Zustimmungen:
    0
    jo fifty so kann mans natürlich auch machen :]

    dem tipp mit der kaputten batterie würde ich auch mal nachgehen; evtl. mal destilliertes wasser nachfüllen und ordentlich laden.
     
  12. #11 Trekmen, 24.01.2010
    Trekmen

    Trekmen Grünschnabel

    Dabei seit:
    23.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo

    Batterie ist definitiv i.O.

    LiMa auch...

    Als das erstemal der Hobel nicht ansprang dachte ich naja war echt kalt...
    Beim 2ten mal dachte ich ok da muss ne neue her...

    Gesagt getan... Neue Batterie rein und am nächsten Morgen das gleiche Spiel... Und ja ich hab sie nicht nur eingebaut und dann hingestellt... Bin dann locker 2 Std durch die Gegend gecruist :-)

    Damit sie auch wirklich voll ist ...

    Gruß Ralf
     
  13. #12 Duke_Suppenhuhn, 24.01.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Ja, miß mal wie beschrieben durch!

    Aber vielleicht war die alte Batterie auch hin und die neue auch. Hatte ich auch mal. Neue Batterie eingebaut, angeschlossen, starten ging, dann was gefahren und am nächsten Tag ging er net an.

    Dann wieder umgetauscht und danach lief er dann.
     
  14. #13 Trekmen, 26.01.2010
    Trekmen

    Trekmen Grünschnabel

    Dabei seit:
    23.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    So wie durch ein Wunder scheint wieder alles zu klappen... ?(
    Klopf Klopf Klopf auf´s Holzlenkrad :-)

    Sogar die FB für die ZV geht wieder...

    Aber trotzdem danke für die Tipps...

    Wünsch einen schönen verschneiten Tag :-)
     
  15. #14 Weichspüler, 26.01.2010
    Weichspüler

    Weichspüler Mitglied

    Dabei seit:
    28.08.2006
    Beiträge:
    758
    Zustimmungen:
    0
    wunder geschehen immer wieder, vorallem im kfz-sektor :schiel

    mal schaun wann sich der defekt wieder einschleicht....


    grüße ausn bitterkalten, verschneiten NiederÖsterreich
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Torsten-T25, 26.01.2010
    Torsten-T25

    Torsten-T25 Tena Men :)

    Dabei seit:
    28.08.2007
    Beiträge:
    10.521
    Zustimmungen:
    70
    Fahrzeug:
    Toyota Avensis T27 Combi 2.2 D-CAT Executive Plus Edition
    ... in den Kühlschrank?! Mach mal die Tür auf! ;) ... :D :D :D *SCNR*
     
  18. #16 Trekmen, 03.02.2010
    Trekmen

    Trekmen Grünschnabel

    Dabei seit:
    23.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallöchen,

    drei mal dürft ihr raten WELCHES Auto heute morgen nicht angesprungen ist :(

    Macht es einen Unterschied ob es nass und kalt ist oder trocken und kalt?

    ?(
     
Thema:

Wo geht der Strom hin?

Die Seite wird geladen...

Wo geht der Strom hin? - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  3. Celica t182: Strom in den Kofferraum verlegen

    Celica t182: Strom in den Kofferraum verlegen: Hallo, will bei meiner Celica ein Kabel für einen Klappenauspuff in den Kofferaum verlegen. Wo beziehe ich am besten Strom her. Von der...
  4. Corolla Verso Innenbeleuchtung geht nicht

    Corolla Verso Innenbeleuchtung geht nicht: Hallo, ich habe mir vor ein paar Tagen einen Corolla Verso R1 gekauft. Beim Kauf funktionierte die Innenbeleuchtung nicht wenn man die Tür...
  5. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...