Wischwasser defekt

Dieses Thema im Forum "Sonstiges" wurde erstellt von t18gti, 11.02.2010.

  1. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Hey Jungs, seit ein paar Tagen, kommt, wenn ich meine Scheibe reinigen will, kein Wasser aus den Düsen. Die Scheibenwischer, die sich automatsich nach dem Betätigen der Scheibenreinigungsanlage anschalten, machen dies wohl immernoch, also kommt ein Signal an.
    Woran liegt das wohl, wo kann ich nach einem Defekt suchen?
    Es handelt sich um Celica t18 gti.

    Vielen Dank Kilian
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BaSk

    BaSk Mitglied

    Dabei seit:
    15.07.2009
    Beiträge:
    560
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 Travel
    Hörst du die Pumpe wenn du den Schalter betätigst?
    Wenn nicht kannst du den Fehler schon mal besser einkreisen.

    Dann kann es sein das einfach die Pumpe defekt ist oder kein Signal vorne ankommt.

    Mfg Nico
     
  4. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Also ich habe noch nie drauf geachtet, daher kann ich nicht genau sagen, ob ich sie höre. Ich denke jedoch, dass sie nicht läuft.
     
  5. BaSk

    BaSk Mitglied

    Dabei seit:
    15.07.2009
    Beiträge:
    560
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 Travel
    Hör mal genau hin.
    Wenn sie nicht läuft, such mal nach den Punkten die ich dir oben geschrieben habe
     
  6. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ne dumme Frage, wo genau sitzt die Pumpe, bzw wie erreiche ich die?
     
  7. #6 Hugo1987, 11.02.2010
    Hugo1987

    Hugo1987 Mitglied

    Dabei seit:
    16.01.2008
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    T22
    Wie viel Grad sind bei dir? Ich hab das Problem bei meinem T22, sobald die Temperaturen unter - 5 Grad fallen, geht nix mehr. Warte auf wärmeres Wetter und hoffe, dass nur die Pumpe bzw. ein Wassertropfen eingefroren ist. Ich hab zwar auch genug Mittelchen drin, aber seit diesem Winter streikt das Ding ab - 5, ab + 3 Grad funktioniert es wieder.
     
  8. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    also irgendwie gings gerade auf einmal wieder. ich werde das mal beobachten.
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Weichspüler, 11.02.2010
    Weichspüler

    Weichspüler Mitglied

    Dabei seit:
    28.08.2006
    Beiträge:
    758
    Zustimmungen:
    0
    die pumpe sitzt ganz unten im scheibenwasser-behälter. also im rechten kotflügel.

    stell das auto mal in ne garage und dein problem ist gelöst.

    kauft euch vernünftiges scheibenwasser :vader
     
  11. #9 Zebulon, 12.02.2010
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Neee, jetzt bitte nicht schon wieder ne Rückrufaktion wegen defekten Wischwasserpumpen ... :D
     
Thema:

Wischwasser defekt

Die Seite wird geladen...

Wischwasser defekt - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...