Wischwasser defekt

Diskutiere Wischwasser defekt im Sonstiges Forum im Bereich Technik; Hey Jungs, seit ein paar Tagen, kommt, wenn ich meine Scheibe reinigen will, kein Wasser aus den Düsen. Die Scheibenwischer, die sich automatsich...

  1. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Hey Jungs, seit ein paar Tagen, kommt, wenn ich meine Scheibe reinigen will, kein Wasser aus den Düsen. Die Scheibenwischer, die sich automatsich nach dem Betätigen der Scheibenreinigungsanlage anschalten, machen dies wohl immernoch, also kommt ein Signal an.
    Woran liegt das wohl, wo kann ich nach einem Defekt suchen?
    Es handelt sich um Celica t18 gti.

    Vielen Dank Kilian
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BaSk

    BaSk Mitglied

    Dabei seit:
    15.07.2009
    Beiträge:
    560
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 Travel
    Hörst du die Pumpe wenn du den Schalter betätigst?
    Wenn nicht kannst du den Fehler schon mal besser einkreisen.

    Dann kann es sein das einfach die Pumpe defekt ist oder kein Signal vorne ankommt.

    Mfg Nico
     
  4. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Also ich habe noch nie drauf geachtet, daher kann ich nicht genau sagen, ob ich sie höre. Ich denke jedoch, dass sie nicht läuft.
     
  5. BaSk

    BaSk Mitglied

    Dabei seit:
    15.07.2009
    Beiträge:
    560
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 Travel
    Hör mal genau hin.
    Wenn sie nicht läuft, such mal nach den Punkten die ich dir oben geschrieben habe
     
  6. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ne dumme Frage, wo genau sitzt die Pumpe, bzw wie erreiche ich die?
     
  7. #6 Hugo1987, 11.02.2010
    Hugo1987

    Hugo1987 Mitglied

    Dabei seit:
    16.01.2008
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    T22
    Wie viel Grad sind bei dir? Ich hab das Problem bei meinem T22, sobald die Temperaturen unter - 5 Grad fallen, geht nix mehr. Warte auf wärmeres Wetter und hoffe, dass nur die Pumpe bzw. ein Wassertropfen eingefroren ist. Ich hab zwar auch genug Mittelchen drin, aber seit diesem Winter streikt das Ding ab - 5, ab + 3 Grad funktioniert es wieder.
     
  8. t18gti

    t18gti Junior Mitglied

    Dabei seit:
    13.01.2010
    Beiträge:
    88
    Zustimmungen:
    0
    also irgendwie gings gerade auf einmal wieder. ich werde das mal beobachten.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Weichspüler, 11.02.2010
    Weichspüler

    Weichspüler Mitglied

    Dabei seit:
    28.08.2006
    Beiträge:
    758
    Zustimmungen:
    0
    die pumpe sitzt ganz unten im scheibenwasser-behälter. also im rechten kotflügel.

    stell das auto mal in ne garage und dein problem ist gelöst.

    kauft euch vernünftiges scheibenwasser :vader
     
  11. #9 Zebulon, 12.02.2010
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.431
    Zustimmungen:
    5
    Fahrzeug:
    RAV4 Hybrid e4x4
    Neee, jetzt bitte nicht schon wieder ne Rückrufaktion wegen defekten Wischwasserpumpen ... :D
     
Thema:

Wischwasser defekt

Die Seite wird geladen...

Wischwasser defekt - Ähnliche Themen

  1. ABS Camry defekt??

    ABS Camry defekt??: Hallo, Ich habe nun seit 2 Wochen einen Camry V2 Bj.87 2.0 GLI als Studentenfahrzeug. Nachdem Ich erstmal einiges hab machen müssen....
  2. Klappschlüssel defekt

    Klappschlüssel defekt: Hallo, bei meinem Verso AR2 (gerade gebraucht gekauft) springt der Schlüssel beim Druck auf den silbernen Knopf der Fernbedienung nicht raus...ich...
  3. E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt

    E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt: Die Beleuchtung der Scheinwerfer-Höheneinstellung in der Mittelkonsole beim Handbremsengriff ist defekt. Wie komme ich denn da dran? Den Einsatz...
  4. E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!

    E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!: Hallo, da mir hier bei meinem letzten Problem sehr gut geholfen wurde hier mein nächstes Problem. Mein Corolla wurde mit einer defekten Zündspule...
  5. LiMa defekt? 2.0D-4D

    LiMa defekt? 2.0D-4D: Hi Leute, eben auf dem Heimweg sind mir während der Fahrt 2 Kontrollleuchten angegangen. Sie sind vorher nie an gewesen und haben auch nie...