Wisch-Wasch beim Avensis funktioniert nicht

Dieses Thema im Forum "Sonstiges" wurde erstellt von Zivilist, 05.05.2008.

  1. #1 Zivilist, 05.05.2008
    Zivilist

    Zivilist Guest

    Hallo liebe Community,

    bei unserem Dienst Avensis (neueres Baujahr, schätze so um 2006/2007) funktioniert die Scheibenreinigungsanlage nicht mehr.

    Beim ziehen des Hebels wischen zwar die Scheibenwischer, aber es kommt kein Wasser und man hört auch die Pumpe nicht arbeiten.
    Wasser ist drin...

    Was könnte das sein?

    Vielen Dank!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.475
    Zustimmungen:
    8
    Fahrzeug:
    Hybrid
    Sicherung ?

    Wirds vorne sehr hell wenn du den Hebel ziehst ??? :D
     
  4. #3 RainerS, 06.05.2008
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Der ist böse, sehr böse :D

    Gruss Rainer
     
  5. Mr.Zed

    Mr.Zed Junior Mitglied

    Dabei seit:
    14.10.2007
    Beiträge:
    97
    Zustimmungen:
    0
    *g*

    ich würd auch erstmal die sicherung auf durchgang prüfen (auch optisch intakte könne durch sein)
     
  6. #5 kurt_cool, 08.05.2008
    kurt_cool

    kurt_cool Mitglied

    Dabei seit:
    08.07.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Wäre nicht der erste, wo die Waschwasserpumpe kaputt ist.

    Bei der Erstzulassung ein Fall für die Garantie.
     
  7. #6 Ädam`s, 10.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ich tippe auf: Waschwasserpumpe kaputt ;)
    kommt ab und an mal vor
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wisch-Wasch beim Avensis funktioniert nicht

Die Seite wird geladen...

Wisch-Wasch beim Avensis funktioniert nicht - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. Avensis T27

    Avensis T27: Paar Bilder von meinem Avensis. Avensis T27 D4D 2.2 Edition Bj.2011 -H&R Federn 35mm -H&R Distanzscheiben je 20mm hinten -LED Tagfahrlicht statt...
  3. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  4. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  5. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...