Wie schnell läuft euer??

Dieses Thema im Forum "Motor" wurde erstellt von Ning, 18.03.2009.

  1. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    Hi
    wollte mal wissen, wieso meiner nur 160 läuft...
    Hatte vorher nen p8 bj 91 gehabt und der lief bei mir auf grader locker 190 laut tacho...
    Jtzt hab ich mir den gleichen mit bj. 93 gekauft und der geht nur 160...
    Warum ist das so???? Was ist am auto kaputt???
    Währe über eure beiträge froh....
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bosanac, 18.03.2009
    Bosanac

    Bosanac Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    345
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Mr2 W3
    Könnte auspuf undicht sein oder so leistungverlust.
     
  4. #3 ST 191 GTI, 18.03.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Eingetragen sind 170,also 180 sollte er laut Tacho machen.Kann 1000 Gründe haben,prüf erst mal die grundlegenden Sachen wie Luftfilter,Zündkerzen,Zündzeitpunkt.
     
  5. #4 EngineTS, 18.03.2009
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.062
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Bin froh das meine Celica weit aus schneller läuft als auf dem Schein :)
     
  6. #5 AndreLei, 18.03.2009
    AndreLei

    AndreLei ich zieh mich nicht aus!

    Dabei seit:
    01.08.2007
    Beiträge:
    4.988
    Zustimmungen:
    45
    Fahrzeug:
    1990 Celica 2.0 GTi ST182, 1999 Corolla 1.6 G6R AE111
    Meiner läuft 4000. Im ersten Moment dachte ich, das läuft hier auf so nen Penisneid-Geschwindigkeits-Thread hinaus. :D

    Nee, also die Werksangabe sollte allgemein jedes Auto erreichen. Wenn das nicht so ist, stimmt was nicht.

    Mein Seat lief mit eingetragenen 174 am Anfang nur knapp 160. Hab ich mal bei Seat nachgucken lassen und da war dann irgendein Schlauch dicht (fragt mich nicht, was für einer). Den haben sie ausgetauscht, danach lief er Tacho 190, was ja an echten 174 nah dran ist.

    Mein Corolla läuft laut Tacho auch an die 190, was der Werksangabe auch ziemlich nahe kommt.
     
  7. #6 Redfire, 18.03.2009
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Also mein E9 wurde nach und nach schneller. War der Vorbesitzer bei dir vielleicht auch ein Rentner oder sowas?

    Ein paar mal durchtreten hat viel gebracht...
     
  8. #7 Mercurius, 18.03.2009
    Mercurius

    Mercurius Senior Mitglied

    Dabei seit:
    18.09.2006
    Beiträge:
    1.574
    Zustimmungen:
    2
    Fahrzeug:
    Mazda 3 BL
    Mach mal ne "große" Inspektion durch und prüf alles. Wenn der Luftfilter zu ist, die Zündkerzen am Arsch und die Zündung verstellt, dann kann die Kiste nicht rund laufen.
    Am besten noch Öl wechseln und dann mal auf der Autobahn bissl einfahren.
     
  9. #8 E11_Micha, 18.03.2009
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Aaha Penisvergleich Thema :D

    Mit Heimweh und angelegten Ohren, laut Navi sind es 181 gewesen.
    Und das mit 1,3l Hubraum :D

    [​IMG]

    hab eh den längsten
     
  10. #9 Mercurius, 18.03.2009
    Mercurius

    Mercurius Senior Mitglied

    Dabei seit:
    18.09.2006
    Beiträge:
    1.574
    Zustimmungen:
    2
    Fahrzeug:
    Mazda 3 BL
    ähh.... E11_Micha, du bist hier falsch.
    Der E11 hat einen anderen 1,3er als der alte P8, von daher passt das net so ganz.
    Beim P9 hätte das vielleicht ansatzweise gepasst, aber hier gehts um den Starlet, dass er seine Leistung net bringt.

    Also klassisch mal selbst gepwned :P
     
  11. #10 Montags-Celi, 18.03.2009
    Montags-Celi

    Montags-Celi Mitglied

    Dabei seit:
    16.12.2006
    Beiträge:
    641
    Zustimmungen:
    3
    Ich habe mal einige Vergleiche/Tests der Celica S aus dem Jahr 2001 gehabt. Keine Ahnung wo die momentan rumfliegen. Das waren isngesamt 5 oder 6 Tests bzw. Vergleiche. Bis auf einen Artikel wurde überall die Hersteller-Vmax angegeben. In dem einen besagtten wurde die Vmax mit 221 km/h getestet und geschrieben, daß man es nicht verstehen könne, warum Toyota die Vmax, gerade bei einem Coupe, soviel niedriger angibt.

    Meine Celica S schaffte auch mal Tacho 240 km/h, was lt. Navi 219-222 km/h entsprach. Nachdem die Tachoscheibe gewechselt wurde und der Tacho (die Nadel) neu justiert wurde, schafft die Celi "nur noch" Vmax 225 km/h, was aber lt. Navi immernoch 219-222 km/h entspricht.

    Scheinbar war das beim damaligen Test also keine Eintagsfliege oder besonders optimale Bedingungen, sondern scheint bei der Celi generell der Fall zu sein. Nach dem Shortblockwechsel und ca. 5tkm schonendem Einfahren wollte meine Celi aber nur widerwillig die 200 km/h-Marke auf dem Tacho überschreiten. Mittlereile nach 20 tkm geht das natürlich um einiges besser.
     
  12. #11 toyotafreund, 18.03.2009
    toyotafreund

    toyotafreund Senior Mitglied

    Dabei seit:
    08.07.2007
    Beiträge:
    1.150
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E11 - Toyota Prius P2
    Unser P9 geht weit über die 180 er anzeige...
     
  13. #12 Redfire, 18.03.2009
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Corolla E9 xli, eigentlich Tacho bis 180 geht beim SI Tacho einmal rund, also laut Tacho 220, Navi gute 200 auf der Geraden bei freier Fahrt....
     
  14. #13 waynemao, 18.03.2009
    waynemao

    waynemao Lebende Foren Legende

    Dabei seit:
    11.08.2006
    Beiträge:
    6.936
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Aygo, Mitsubishi Cordia ´83, Mitsubishi Galant ´87, Honda Legend 3.2 ´91
    Vor kurzem habe ich auch nur 177 nach Tacho geschafft.
    Vor 2 Jahren waren es 183. Ich glaube er ist wegen mir was eingeschlafen^^

    160 sind eigentlich zu wenig, was für eine Reifengröße hast du drauf ?
     
  15. Josel

    Josel Senior Mitglied

    Dabei seit:
    26.05.2008
    Beiträge:
    1.110
    Zustimmungen:
    0
    Fahrzeug:
    350Z
    Meiner lief bis zum Tachoanschlag, war ein P8 mit TTE Luftfilterkasten also quasi ohne "Drossel" mit 195/50/15 auf TTE Felgen.
    Hatte noch nen TTE ESD, aber der wird sicher keine Leistung gebracht haben....

    Achja und tiefer war er.
     
  16. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    ich hab 165 70 13 drauf... die originalen... das problem ist, dass er auch noch ziehmlich viel frist... (um die 8 liter... nicht weniger!!!)
    Wiso???
     
  17. Rocka

    Rocka Lebende Foren Legende

    Dabei seit:
    17.01.2003
    Beiträge:
    4.056
    Zustimmungen:
    0
    slowrider-edition :D


    nee, lass mal kompression checken.
     
  18. Ning

    Ning Junior Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    82
    Zustimmungen:
    0
    ok, werd ich mal machen...
     
  19. #18 *Camouflage*, 18.03.2009
    *Camouflage*

    *Camouflage* Senior Mitglied

    Dabei seit:
    16.07.2008
    Beiträge:
    1.352
    Zustimmungen:
    0
    Fahrzeug:
    IS300,AE101 low & slow
    laut tacho fast 210 auf der geraden ... habs leider nicht geschafft aufs navi zu gucken und die geschwindigkeit zu vergleichen .... hatte schiß das ich abhebe :P
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Josel

    Josel Senior Mitglied

    Dabei seit:
    26.05.2008
    Beiträge:
    1.110
    Zustimmungen:
    0
    Fahrzeug:
    350Z
    Es geht um P8 da geht der Tacho nur bis 180 :rolleyes:
     
  22. #20 *Camouflage*, 19.03.2009
    *Camouflage*

    *Camouflage* Senior Mitglied

    Dabei seit:
    16.07.2008
    Beiträge:
    1.352
    Zustimmungen:
    0
    Fahrzeug:
    IS300,AE101 low & slow
    aso hopla :D :D :D sorry .... hab den thread nur überflogen und nicht wirklich gelesen :rolleyes:
     
Thema:

Wie schnell läuft euer??

Die Seite wird geladen...

Wie schnell läuft euer?? - Ähnliche Themen

  1. Anlasser / Starter läuft nach Corolla Verso 1CD

    Anlasser / Starter läuft nach Corolla Verso 1CD: Hallo, folgende Frage: Bei meinem Corolla Verso BJ2004, Diesel 116PS (1CD) läuft ab und zu der Starter nach. Vor allem beim ersten mal starten am...
  2. T 18 C läuft nicht mehr

    T 18 C läuft nicht mehr: Hallo zusammen. Letztes Jahr erfüllte ich mir den Studententraum des Cabrios. Für gutes (vermutlich zu viel) Geld erstand ich eine weiße Celica,...
  3. Innenraumlüfter läuft nur sporadisch - Previa 1

    Innenraumlüfter läuft nur sporadisch - Previa 1: Moin, ich habe seit ner guten Woche einen Previa 1. Das Problem ist, dass dir Innenraumlüfter nicht immer funktioniert. Beim Abholen habe ich das...
  4. Yaris P1 Kühlerlüfter läuft nicht

    Yaris P1 Kühlerlüfter läuft nicht: Hallo zusammen, ich hab da ein Problem mit dem Kühlerlüfter von meinem Yaris P1 ECO. Der läuft nicht mehr, auch nicht wenn das Kühlerwasser...
  5. Ersatzteile für schnelle Wartungsprojekte auf RockAuto.com +Rabattcode!

    Ersatzteile für schnelle Wartungsprojekte auf RockAuto.com +Rabattcode!: RockAuto kann Ihnen mit ein paar einfachen Wartungsprojekten helfen, damit Sie Ihr Sie Ihr Fahrzeug instand halten können: - Alte Wischerblätter...