WICHTIG! Starkes Ruckeln im Stand und bei Teillast!

Dieses Thema im Forum "Motor" wurde erstellt von Dr.Hossa, 19.01.2008.

  1. #1 Dr.Hossa, 19.01.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Bin gestern den CRX Del Sol meiner Freundin gefahren. Hab an ner Kreuzung auf 6500 (roter Bereich ab 7200) gedreht, die Automatik hat dann in den nächsten Gang geschaltet. Anschließend hatte ich bei Teillast, also bei konstanter Geschwindigkeit und im Stand ein starkes Ruckeln. Beim Beschleunigen vibriert es nicht! Im Stand ruckelt es so stark, dass der Motor incl. Träger wackelt.
    Es ruckelt ungleichmäßig also unrythmisch.

    Ölstand perfekt, Motor war warm.
    Was könnte das sein?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Duke_Suppenhuhn, 19.01.2008
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Zahnriemen vielleicht einen Zahn übergesprungen?

    Haste denn noch Leistung, wenn Du Vollast gibst?

    Eventuell hats ja auch ne Zündkerze was abgekriegt?!
     
  4. #3 Dr.Hossa, 19.01.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Leistung is da.
    Weiß nur nicht ob so viel wie sonst, habs dann natürlich gelassen das Ding zu treten...

    An Zündkerzen hab ich auch schon gedacht.
    Man könnte natürlich den Stecker-Abziehtest bei den Kerzen machen und schauen ob eine nicht zündet...
     
  5. #4 Dr.Hossa, 19.01.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Zündkerzen raus.

    Ergebnis:
    Zyl. 3+4: alt aber Rehbraun, ok
    Zyl. 2: schwarz
    Zyl. 1: Elektroden fast zusammen, da die obere Elektrode irgendwie an die untere gedrückt is, also krumm wie ne Banane, wie kann das sein? Kolben auf die Kerze geschlagen? Ne oder?
     
  6. #5 Bezeckin, 19.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Zahnriemen glaub ich nicht, wenn du noch nach hause fahren konntest. Wenn der überspringt, fährst du höchstens noch mit 30.

    Die Kerze kann auch durch zu hohe Temperaturen "krumm" werden.

    manche Leute ziehen es auch vor, die Elektroden von alten Kerzen durch biegen wieder anzunähern, um keine neuen kaufen zu müssen. Wurde sowas vielleicht gemacht?

    Wenns dumm kommt und ein Pleul kaputt geht, kann auch der Kolben die Kerze beschädigen. da gabs glaube schon mal was zu.

    Schonmal kompression gemessen?
     
  7. #6 Dr.Hossa, 19.01.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Ich kann mir nicht erklären wie das gehen kann, dass die Elektrode krumm war, aber es sind jetzt 4 neue Kerzen drin und die Mühle läuft wieder. *freu* :D
     
  8. #7 Bezeckin, 19.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Aber von irgend was muss es kommen.

    Gemischaufbereitung vielleicht mal kontrollieren. Welche Farbe hatte die Kerze?
     
  9. #8 Dr.Hossa, 19.01.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Schwarz.

    Wie soll ich denn das Gemisch prüfen?
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Bezeckin, 19.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Hm, wennse schwarz ist, schliessts eigentlich zu hohe Temperaturen aus. Und wenn er so gut läuft....

    Vielleicht hatte die ja doch mal einer runtergebogen.
     
  12. #10 Duke_Suppenhuhn, 19.01.2008
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Man weiß ja auch nicht, wie lang die Dinger schon drin waren.
    Das der Motor wieder läuft ist natürlich umso besser, aber die Hondamotoren sind auch ziemlich widerstandsfähig.

    Ich würde an Deiner Stelle mal den Fehlerspeicher auslesen lassen. Nicht, dass beim nächsten mal, wenn Vollgas gegeben wird (also, wenn Du wieder fährst) wieder so etwas passiert. :D

    Oder haste schon ausprobiert?
     
Thema:

WICHTIG! Starkes Ruckeln im Stand und bei Teillast!

Die Seite wird geladen...

WICHTIG! Starkes Ruckeln im Stand und bei Teillast! - Ähnliche Themen

  1. TTE Grand Stand 18"

    TTE Grand Stand 18": Hat jemand zufällig die TTE Grand Stand in 18" 5x114.3 rumliegen? Müsste glaube ich die Nr. AM2813 drauf sein.
  2. Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme

    Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme: Hallo liebes Forum, hab folgendes Problem, vor kurzem als ich eine Strecke von ca. 200 km gefahren bin hab ich mit entsetzen festgestellt das mir...
  3. Hub stands => Was haltet ihr davon?

    Hub stands => Was haltet ihr davon?: http://www.bbxracing.com/popup_image.php?pID=69 Hi zusammen, sieht doch ganz praktisch aus. Hat jemand von euch erfahrungen mit sowas?
  4. KM-Stand manipulieren...

    KM-Stand manipulieren...: Hallo, ist es möglich den KM-Stand beim T27 zu manipulieren? Bitte KEINE Diskussion! JA oder NEIN reicht mir vollkommen aus. Danke!
  5. Motor ruckeln Yaris Verso 1.3

    Motor ruckeln Yaris Verso 1.3: Hallo zusammen, ich habe folgendes Problem mit meinem Yaris Verso 1,3 aus 1999. Er hat nun 122000km gelaufen und ist jährlich Scheckheftgepflegt...