-=WICHTIG=- scheibenwischer E9 defekt...

Diskutiere -=WICHTIG=- scheibenwischer E9 defekt... im Sonstiges Forum im Bereich Technik; hello volk! hab ein "riesen" problem mit meinen scheibenwischern! seit heute funken sie nicht mehr so wie sie gehören! egal welche...

  1. #1 Mario E9, 24.02.2003
    Mario E9

    Mario E9 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    407
    Zustimmungen:
    0
    hello volk!
    hab ein "riesen" problem mit meinen scheibenwischern!
    seit heute funken sie nicht mehr so wie sie gehören!

    egal welche geschwindigkeit ich wähle (intervall oder dauerhaft), wischen die wischer vorne gaaaaaanz langsam über die scheibe! unverändert! normalerweise müssten die ja schnell wischen, is aber ned so! das is so ein richtiges laaaangsaaaames wischen! :(

    kennt das jemand? kann mir wer helfen? hatte das schon wer von euch? ?(
    wäre echt dringend! so kann man nicht bei regen fahren!

    könnte das der schalter beim lenkrad sein?
    könnte es ein defekter motor sein? hab keine ahnung...

    wäre euch sehr sehr sehr dankbar!

    ?( ;( 8o ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mario E9, 25.02.2003
    Mario E9

    Mario E9 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    407
    Zustimmungen:
    0
    hallo, kann mir keiner helfen??????

    ?( ;( :( ;( ?(
     
  4. #3 Smeagol, 25.02.2003
    Smeagol

    Smeagol Mitglied

    Dabei seit:
    15.02.2002
    Beiträge:
    872
    Zustimmungen:
    0
    :D
     
  5. #4 Mario E9, 25.02.2003
    Mario E9

    Mario E9 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    407
    Zustimmungen:
    0
    haha, das war wieder mal sehr lustig! :(

    ich brauche wirklich ernstgemeinte hilfe! so kann ich bei schlechten wetter kaum fahren!?! :(
     
  6. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    ääh.. motor putt? keine ausreichende stromversogung am motor?

    musst du mal guggen.
     
  7. Huse

    Huse Mitglied

    Dabei seit:
    02.12.2001
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E10 Si = Sommer - RAV4 = Winter
    :D :] das selbe Problem hab ich zur Zeit auch. Ich hab auch schon rausgefunden das es wahrscheinlich an der Kälte liegt, denn tagsüber gehen sie wirklich schneller. Man hat mir auch schon gesagt das es wahrscheinlich am Wischergestänge liegt, das man dann bloß mal etwas nachfetten sollte.
     
  8. #7 Mario E9, 25.02.2003
    Mario E9

    Mario E9 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    407
    Zustimmungen:
    0
    aha, das klingt ja schon mal ein wenig erleichternd, und wo sollte ich das nachfetten?
    werde ich mir am weekend gleich mal ansehen! danke fürn tipp!

    :] :)) :]
     
  9. #8 EeK ThE CaT, 25.02.2003
    EeK ThE CaT

    EeK ThE CaT Senior Mitglied

    Dabei seit:
    30.03.2002
    Beiträge:
    1.265
    Zustimmungen:
    0
    klappsu dinger hoch, schmiersu fett da wo siehst feda.

    guckst du auch nach die kabeln ob noch ischoliert und saatt drangelötet dem.

    dem schalter an runde rad in auto kann dem nich sein weil sonst ging dem ding gar net, weil dem is masseschalter, weissu?

    sch hoffe sch konnt helfen
     
  10. #9 Schuttgriwler, 26.02.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Da die Gelenke aus Kunststoffkapseln bestehen, brauchen die normalerweise kein Fett.

    Es wäre noch die Möglichkeit, daß die Achse des Wischermotors oder eines der Wischer gefressen hat und in der buchse festrostst. Weil so kündigte sich letztes Jahr das sterben des Heckwischers an meinem KP60 an.


    Hier hilft nur ausbauen und zerlegen

    gruß

    dennis
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Hi!

    Hatte selbes Problem letzten Sommer. Es fing damit an, dass die Scheibenwischer nur noch sehr langsam liefen und nach weiteren drei Wochen dann gar nicht mehr. Die Welle des linken Wischers war so festgerostet, dass sie nicht einmal mehr zerlegbar war. Leider musste ein neues Gestänge her (gibt's nur komplett)... vielleicht findest Du den Beitrag noch, hatte auch Fotos dabei.

    Gruss vom Jacob
     
  13. #11 Mario E9, 01.03.2003
    Mario E9

    Mario E9 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    407
    Zustimmungen:
    0
    so, meiner stand am donnerstag jetz in der werkstatt! alles funkt wieder!

    es war das scheibenwischer gelenk oder gestänge, des was i jetz ned so genau!
    das war total zugerostet! ersatzteil drauf, und passt wieder!

    hab ich nur zur info jetz reingeschrieben, falls wem interessiert! :]

    danke an alle, die mir tipps gepostet haben!
    aber ich bin nicht so der schrauber! deswegen -> werkstatt! :]
     
Thema:

-=WICHTIG=- scheibenwischer E9 defekt...

Die Seite wird geladen...

-=WICHTIG=- scheibenwischer E9 defekt... - Ähnliche Themen

  1. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  2. Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu

    Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu: Verkaufe 2 neue Gasdruck Dämperpatronen für die Vorderachse. Ersatzteilnummer 110979 wurde ersetzt durch 290581. Fahrzeugliste gibt es hier:...
  3. E11 Wartungsbuch und Scheibenwischer

    E11 Wartungsbuch und Scheibenwischer: Hi, Wegen Fahrzeugwechsel Wartungsbuch / Reparatur Buch E11 einschließlich Facelift anzugeben. Dazu noch Bosch Scheibenwischer. Siehe eBay...
  4. Biete Corolla E9 Teile

    Biete Corolla E9 Teile: Wie i en geschrieben habe ich noch diverse Corolla e9 teile vom compact und liftback schaut einfach mal hier...
  5. Klimakompressor Corolla Verso defekt?

    Klimakompressor Corolla Verso defekt?: Moin moin... beim Corolla Verso Bj04 geht die Klimaanlage nicht mehr... es funzt zwar aber es kommt keine kalte Luft mehr raus. .. jetzt war sie,...