Wichtig Frage : Ölverbrauch vom E10

Dieses Thema im Forum "Motor" wurde erstellt von Willi, 20.12.2003.

  1. Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    Ich hab ne dringende Frage . Ist es normal , dass ein e10 vom baujahr 1996 auf 1500KM nen halben Liter öl braucht??? Hoffe ihr könnt die Frage schnell beantworten!!! Ist sehr dringen!! Sry falls es so eine Frage schonmal gab!!

    Mfg und vielen Dank,

    Willi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 20.12.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das kann durchaus mal vorkommen!
    Das hängt vom Öl teilweise ab.
    Manchmal stellt man auch nen hohen Ölverbrauch nach langer AB-Fahrt fest.Wenn der Wagen vorher nur Stadt,Land und Kurzstrecke gefahren ist und plözlich 3-400KM AB,dann ist plötzlich das Öl leer,weil sich viel Kondensat im Öl gesammelt hatte und plötzlich verschwindet.
     
  4. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Ist normal, hab ich auch :D
     
  5. #4 SchiffiG6R, 20.12.2003
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    RE:Ölverbrauch

    Hi,
    denke das kann man als normal bezeichnen.Mit vollsynthetischem Öl wird der Verbrauch etwas geringer.

    Mfg Alex
     
  6. Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    hi! Vielen Dank für die Antworten! Haben mich sehr beruhigt :)

    Mfg,

    Willi
     
  7. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Bei vollsynthetischem Öl hatte ich nen Ölverbrauch jenseits von gut und böse. nim Teilsynthetisches Castol 10W40
     
  8. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Ahoi. Das was du an Ölverbrauch angibst ist völlig normal. Das sind... rödel... 0,33l Öl auf 1000km. Alles was unter 1L liegt iss beim E10 als normal zu sehn.
     
  9. carina

    carina Mitglied

    Dabei seit:
    12.01.2003
    Beiträge:
    447
    Zustimmungen:
    0
    Fahrzeug:
    S203 320CDI Autmatic
    Hmmmm ,

    bei meinem E10 mit 4E-FE kippe ich normalerweise höchsten nen halben Liter nach auf 15000km . Fahre Castrol RS 10-60 , Wagen hat 110.000km drauf .

    Mein alter Carina mit 3S-GE hat auch so ca. 0.75l auf 15000km verbraten , selbes Öl seit Anfang an .

    mfg. Jürgen
     
  10. #9 Heinrich18, 23.12.2003
    Heinrich18

    Heinrich18 Mitglied

    Dabei seit:
    02.02.2003
    Beiträge:
    640
    Zustimmungen:
    0
    das ist alles noch ganz normal der kleine ÖL verbauch.
    ich gebe dir nen tipp solltest du dich entscheiden deinen motor mal abzudichten dann kippe ab dann nur noch 0w30 rein auf die ersten 1000km schluckt der zwar nen ganzen 1l aber ab dann hast du ruhe.
    ich habe meinen abgedichtet und habe kein problem mehr :)
    aber die probleme kennen ja die e10 fahrer alle.
    hat eigentlich einer von euch auch ein geräusch an der Hinter achse?? ich habe schon lange gesucht finde es aber nicht
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    MAch ma nen eigentn Thread auf zu dem Thema. Und beschreib das Geräusch genauer.
     
  13. #11 E11-Freak, 25.12.2003
    E11-Freak

    E11-Freak Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.607
    Zustimmungen:
    0
    Wenn es so ein kleises rumpeln ist, wenn du bordsteinseke runterfährst, oder bodenwellen und so.. sind das die gummis vom stabi hinten, kosten ein paar verquetschte, sind in 10 min getauscht, und dann ist ruhe! 100%

    Hatte ich auch.... Ab dann war ruhe!!
     
Thema:

Wichtig Frage : Ölverbrauch vom E10

Die Seite wird geladen...

Wichtig Frage : Ölverbrauch vom E10 - Ähnliche Themen

  1. Hallo, ein Neuer aus Berlin und die gleichen eine Frage

    Hallo, ein Neuer aus Berlin und die gleichen eine Frage: Hallo, mein Name ist Michael, ich bin 50 Jahre alt und in Berlin zu Hause! Seit 2012 haben wir einen Toyota RAV 4 Baujahr 2005, zweitägigen in...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  4. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  5. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk