wenn ich mein auto starte

Diskutiere wenn ich mein auto starte im Motor Forum im Bereich Technik; :rolleyes: http://de.youtube.com/watch?v=NTBhuFwE98s

  1. #1 Slowrider, 18.05.2008
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Speedy

    Speedy Lebende Foren Legende

    Dabei seit:
    25.08.2001
    Beiträge:
    2.549
    Zustimmungen:
    3
    Fahrzeug:
    T25, ST205, GT 86
  4. #3 zero2k3, 18.05.2008
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Normal! Warmlaufphase, ist im Leerlauf auf 2100 begrenzt.

    Hoffe sage nix falsches, war bei meiner T20 auch so.

    Gruß Alex
     
  5. Maddin

    Maddin Mitglied

    Dabei seit:
    10.02.2006
    Beiträge:
    933
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    Ja, aber dann sollte der doch aber net so krass schwanken, oder?
     
  6. Blume

    Blume Senior Mitglied

    Dabei seit:
    01.12.2003
    Beiträge:
    1.742
    Zustimmungen:
    0
    Fahrzeug:
    Carina Kombi 2.ol {GTI}
    wie ist es wenn du dann etwas gefahren bist?
     
  7. #6 Authrion, 18.05.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    mal wasserstand kontrolliert?
     
  8. #7 Slowrider, 18.05.2008
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    sorry, aber das heb ich noch nie, bei keinem auto gesehen.
    und normal ist das sicher nicht!

    muss sicher 15min fahren bis es normal ist.
    die aussentemperatur spielt da keine rolle.

    i.o. :]
     
  9. Blume

    Blume Senior Mitglied

    Dabei seit:
    01.12.2003
    Beiträge:
    1.742
    Zustimmungen:
    0
    Fahrzeug:
    Carina Kombi 2.ol {GTI}
    ond wie lang esch da denn scho so?
     
  10. #9 Slowrider, 18.05.2008
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    zu lang, 1 joor oder so :rolleyes:
     
  11. #10 Bezeckin, 18.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Hast du mal alle Unterdruckschläuche kontrolliert?
     
  12. #11 the_iceman, 18.05.2008
    the_iceman

    the_iceman Lebende Foren Legende

    Dabei seit:
    20.03.2004
    Beiträge:
    7.318
    Zustimmungen:
    0
    Fahrzeug:
    G6S by TTE, Skoda Pickup Fun
    hat mein e9 auch.
    keine ahnung was das ist. war blos bissl peinlich anner ampel. :D
     
  13. #12 Slowrider, 18.05.2008
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    ja, alles i.o.
    wenn ich ihn in die werstatt bringe, fummeln sie daran rum, finden keine fehler,
    putzen dies, schmieren das, dann ist 3 tage besser, danach wider gleich...

    vorallem an nem fussgängerstreifen :(
     
  14. #13 Bezeckin, 18.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Putz mal den Leerlaufregler. Bzw. ganzes DK gegäuse. Mit Bremsenreiniger. und zwar richtig ordentlich. Dann sollte es besser sein.
     
  15. timber

    timber Guest

    2000 rpm leerlauf O_o fahr in die werkstatt
     
  16. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Der zieht falschluft ! WETTEN WIR !?

    Bei meinem 3S-GTE ist aus der Ansaugbrücke so ein Kompletter blindstopfen rausgeflogen, der hatte dann genau den gleichen Leerlauf ... immer zwischen 1800 und 2000 U/Min am schwanken !

    Also irgendwo hast Du n leck im Ansaugbereich.
     
  17. Maddin

    Maddin Mitglied

    Dabei seit:
    10.02.2006
    Beiträge:
    933
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    sind 2000rpm wenn er kalt ist zu viel? Mein E10 mit 4EFE macht wenns richtig kalt ist über 2000, glaub so um 2500?! Sollte ich mir da sorgen machen oder is das normal?

    MFG

    Maddin
     
  18. #17 derjunky, 19.05.2008
    derjunky

    derjunky Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    Mr2 Turbo
    das stinkt verdächtig nach schubabschaltung... wenn die drosselklappe nicht betätigt ist (als aslo leerlaufschalter ein) wird irgendwann bei überschreiten einer bestimmten drehzahl die abschaltung ausgelöst und bei unterschreiten einer drehzal wieder benzin eingespritzt. ich tippe mal auf falschluft!!
     
  19. #18 Garfield, 19.05.2008
    Garfield

    Garfield Mitglied

    Dabei seit:
    29.08.2002
    Beiträge:
    864
    Zustimmungen:
    14
    Fahrzeug:
    Corolla E12 1.6 Edition S BJ. 2006
    Mein E10 hat bei Kaltstart etwa 1200 Umdrehungen gehabt und nach ein paar Minuten auf 1000 und dann aiuf 800 normal.
    Nie was anderes.
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 paseo_rulez, 19.05.2008
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.715
    Zustimmungen:
    11
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Macht meiner auch, wenns richtig A****kalt ist, ist normal. Sollte aber recht schnell wieder runtergehen
     
  22. #20 Bezeckin, 19.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Das Problem ist nicht die hohe, sondern die sehr schwankende drehzahl. Falschluft hab ich auch erst gedacht, aber wenn der motor nach 15min normal läuft, eher unwahscheinlich.
     
Thema:

wenn ich mein auto starte

Die Seite wird geladen...

wenn ich mein auto starte - Ähnliche Themen

  1. Auris 1.4 VVTi gekauft - Infos zum Auto

    Auris 1.4 VVTi gekauft - Infos zum Auto: Hallo Leute, nach langer Suche (suche Auto seit November) habe ich endlich ein Schätzchen gefunden. Ist ein Toyota Auris 1.4 VVTi aus dem...
  2. Bericht Auto&Leben Toyota Zeitschrift

    Bericht Auto&Leben Toyota Zeitschrift: Gratulation zum Bericht in der Toyota Zeitschrift, gut gelungen. Gruss Thomas
  3. Original Auto Radio Toyota Yaris Bj. 2015 Touch

    Original Auto Radio Toyota Yaris Bj. 2015 Touch: Gebrauchte Autoradio Original Toyota Yaris Bj. 2015 Multimediasystem Toyota Touch Kann man Toyota Navi, Freispecheinrichtung und Rückfahrkamera...
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...