Weitere Probleme.....

Diskutiere Weitere Probleme..... im Elektrik Forum im Bereich Technik; Sicherung 10 /11 - Rückfahrscheinwerfer mit Tacho -Drehzahl Tankanzeige Blinker Fernlicht im Toyota Corolla Typ E 10 - Si 1,6 Hinter der...

  1. #1 jensibus, 26.03.2006
    jensibus

    jensibus Junior Mitglied

    Dabei seit:
    03.08.2005
    Beiträge:
    74
    Zustimmungen:
    0
    Sicherung 10 /11 - Rückfahrscheinwerfer mit Tacho -Drehzahl Tankanzeige Blinker Fernlicht im Toyota Corolla Typ E 10 - Si 1,6

    Hinter der Tachoanzeige sitzen Drei Stecker. Wenn ich den mittleren heraus ziehe sind diese Elemente nicht angeschlossen. Setze ich den hellblauen Stecker ( mittlerer Stecker in die Armaturentafel ) wieder ein , lädt die Lichtmaschine nicht und die oben genannte Sicherung fliegt raus.

    Es ist der Wurm drin und somit ich immer noch nix gefunden habe, da ich nicht einmal weis wer der Masse Leiter ist , weis ich auch nicht weiter als in die Fachwerkstatt an ein Diagnose Gerät zu setzen.
    Hat denn keiner das Problem gehabt ?
    Ich habe die Armaturentafel schon einmal ausgewechselt - nix !
    Fehler bleibt der gleiche und da die Lichtmaschine ja laden muss werde ich den Hellblauen Stecker einfach weg lassen und Reaktion von Händler erwarten.

    Masseleitung gegen halten an den einzelnen Kabeln - aber was ist Masse hier ....
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 oliver_in_germany, 26.03.2006
    oliver_in_germany

    oliver_in_germany Junior Mitglied

    Dabei seit:
    18.04.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Thread

    1. willst Du nicht im anderen Thread von dir weitermachen? Das wird sonst arg unübersichtlich und am Ende kann Dir keiner helfen.

    2. was hat der wagen für eine Zündung? Wenn es mit dem Drehzahlmesser zu tun hat, schon mal an die Zündspule gedacht?
     
  4. #3 jensibus, 26.03.2006
    jensibus

    jensibus Junior Mitglied

    Dabei seit:
    03.08.2005
    Beiträge:
    74
    Zustimmungen:
    0
    Weitere Probleme

    An O :(liver ...

    welches Thread ? Ist das nicht eine Elekriksache ... ? Bin doch nicht so Falsch - Oder ?

    Welche Zündspulen ich habe weis ich nicht. Kann mir auch nicht vorstellen, dass das etwas damit zu tun hat. Der Wagen läuft so hervorragend .
    Nur wenn der Stecker in die Armaturentafel eingesetzt wird - setzt er die Sicherung aus und der Impulse für die Lichtmaschine fehlt und einige Instrumente sowie Heckscheibenheizung, Rückfahrseinwerfer usw. funktionieren nicht.

    Denke das Das eh eine Sache der Werkstatt und eines Diagnosegerätes ist und mir hier wohl keiner einen Tipp dazu geben wird, da Das zu spezifisch ist.
    Das ist halt zu speziell . Elektiksucherei ist ein sehr langwieriges Kapitel.
    Jens
     
  5. #4 oliver_in_germany, 26.03.2006
    oliver_in_germany

    oliver_in_germany Junior Mitglied

    Dabei seit:
    18.04.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Thread

    Ich meinte den hier. Ist das nicht ein und dasselbe Problem?
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Weitere Probleme.....

Die Seite wird geladen...

Weitere Probleme..... - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...
  5. Corolla e10 Probleme mit dem Tür Schloss

    Corolla e10 Probleme mit dem Tür Schloss: Hallo liebe Toyota gemeinde ich habe folgendes problem unzwar ich besitze das auto nicht so lange jetzt ist mir aufgefallen das ich entweder zu...