Wasserpumpe T19

Dieses Thema im Forum "Motor" wurde erstellt von enzo_32, 13.01.2006.

  1. #1 enzo_32, 13.01.2006
    enzo_32

    enzo_32 Junior Mitglied

    Dabei seit:
    07.11.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Ich habe an meinem Auto, schon seit ich ihn habe, festgestellt, das er zwar laut Anzeige recht schnell warm wird, aber die Heizung kaum heizt. Und dabei ist es egla wie lange ich fahre. Es wird eigentlich nur richtig warm, wenn ich ihn stärker beanspruche und über 4000 Umdreheungen drehe. Da ich aber jeden Tag 60 km über die Autobahn juckel und das mit ca. 130km/h und 3200 Umdreheungen, kommt da nicht viel. Störte mich bisher nicht so wahnsinnig, aber seit ich auf Gas fahre ist es lästig. Er erreicht zwar schnell die Umschalttemperatur, braucht aber dann nochmal 5 - 7 km bis er im Leerlauf nicht mehr ausgeht. Das scheint daran zu liegen, das der Verdampfer nicht mit genügend warmen Wasser versorgt wird und erst wenn der ganze Block warm ist heizt sich auch der Verdampfer richtig auf.
    Das Thermostat hab ich schon gewechselt.
    Ist die Wasserpumpe in der Carina T19 im allgemeinen etwas schwach auf der Brust oder hat meine einen Schaden?

    Gruß,
    Kai
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 13.01.2006
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    als allererstes mustt du den Wasserstand kontrollieren.

    Oft ist er bei solchen Probs zu gering.
    Z.B. wenn die Umrüster nicht genügend aufgefüllt haben.
     
  4. #3 enzo_32, 13.01.2006
    enzo_32

    enzo_32 Junior Mitglied

    Dabei seit:
    07.11.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Der ist in Ordnung und wird auch regelmäßig kontrolliert. Darna hatte ich auch zuerst gedacht
     
  5. #4 RainerS, 13.01.2006
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Hallo Kai,

    ich meine mich erinnern zu können, dass DU eine Gasanlage nachgerüstet hast.

    Wen dem so ist, dann solltest Du bedenken, dass der Vedampfer der Gasanlage warmes Wasser benötigt. Das wird im allgemeinen vom Heizungskreislauf über T-Stücke abgenommen. Dann ist die Heizleistung natürlich geringer als ohne Gasanlage.

    Wenn Du schon das Thermostat gewechselt hast und die Wapu bei höheren Drehzahlen auch genug Wärme in die Heizung bringt, scheit diese o.k. zu sein.

    Probier doch einfach mal, ob Du auf Benzinbetrieb mehr Heizleistung hast, dann kühlt der Verdampfer nicht so stark.

    Meines Wissens ist die WAPU bei T19ern nicht auffällig. Es gibt wohl Exemplare, die vom Zahnriemen aussen gedreht werden, aber innen nicht. Dann wird es aber dem Motor sehr schnell viel zu warm.

    Gruss Rainer
     
  6. #5 enzo_32, 13.01.2006
    enzo_32

    enzo_32 Junior Mitglied

    Dabei seit:
    07.11.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo Rainer,

    die Heizleistung war vorher auch schon so bescheiden. Es bringt auch so gut wie nix, wenn ich das Heizungsregelventil morgens geschlossen lasse. Eigentlich sollte dann die Aufheizung des Verdampfers ja wesentlich schelller gehen.
     
  7. #6 spiderpig, 13.01.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    dann hängt eindeutig dein thermostat, das macht nicht mehr zu und somit ist ständig der große heizkreis offen

    ergo: auto wird nur ganz schwer warm

    termostat wechsel geht recht schnell, wenns auto kalt ist, wenns warm ist, sollte man es erst kalt werden lassen.

    fahr am besten zum händler und sag das so mit dem thermostat
     
  8. #7 enzo_32, 13.01.2006
    enzo_32

    enzo_32 Junior Mitglied

    Dabei seit:
    07.11.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Das Thermostat ist es ganz eindeutig nicht! Das ist neu und er wird auch nicht langsam warm. Nach 3km ist die Anzeige im Normalbereich und selbst nach 60km Autobahn ist der Kühler eiskalt.
     
  9. #8 bremsenbenno, 14.01.2006
    bremsenbenno

    bremsenbenno Mitglied

    Dabei seit:
    28.02.2004
    Beiträge:
    256
    Zustimmungen:
    0
    heizung

    deine carina hat kein heizventil.
    die heizung wird durch umschaltklappen reguliert.
    luft geht durch den wärmetauscher oder nicht
    wenn du etwas flotter auf warm schaltest muß man
    ein PLOPP von der klappe hören
    sonst bowdenzug nachstellen rechts unterm handschufach
     
  10. #9 enzo_32, 14.01.2006
    enzo_32

    enzo_32 Junior Mitglied

    Dabei seit:
    07.11.2005
    Beiträge:
    67
    Zustimmungen:
    0
    RE: heizung

    Und da bist Du Dir sicher? Kann ich hier ein Foto von dem nicht vorhandenem Ventil einstellen? Dafür bau ich sogar nochmal das Ansaugrohr aus :-)
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 enzo_32, 16.01.2006
    enzo_32

    enzo_32 Junior Mitglied

    Dabei seit:
    07.11.2005
    Beiträge:
    67
    Zustimmungen:
    0
    RE: heizung

    Hmm, Du hast recht, man hört ein Plopp! Dann frag ich mich allerdings, was das für ein Teil ist, was im Rücklauf des Heizkreislaufes sitzt und aussieht wie ein Ventil?
     
  13. #11 enzo_32, 11.02.2006
    enzo_32

    enzo_32 Junior Mitglied

    Dabei seit:
    07.11.2005
    Beiträge:
    67
    Zustimmungen:
    0
    RE: heizung

    [​IMG]

    Soviel zum Thema meine Carina hat kein Heizungsventil! :)) Das in der mitte ist übrigens der Heizungszug, der sich tatsächlich bewegt, wenn ich innen am Regler drehe.
    Evtl. werd ich das Ventil aber ausbauen (weil er wohl auch Klappen hat) und hoffe darauf, die Fließgeschwindigkeit damit zu erhöhen. Außerdem brauche ich im Sommer dann nicht mit Heizung zu fahren *schwitz*
     
Thema:

Wasserpumpe T19

Die Seite wird geladen...

Wasserpumpe T19 - Ähnliche Themen

  1. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  2. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos
  3. Carina T19 Radlager

    Carina T19 Radlager: Hallo Leute, heute muss ich mal um Rat fragen. Ich zweifel langsam an meinem Verstand. Es geht um eine Carina T19 Kombi, GB Produktion 1997....
  4. Suche Wasserpumpe LLK 16290-74030 Celica GT Four

    Suche Wasserpumpe LLK 16290-74030 Celica GT Four: Hallo, an unserem Celica ST205 Baujahr 1994 ist leider die Wasserpumpe des Ladeluftkühlers defekt.ET-Nummer 16290-74030.Vielleicht hat ja noch...
  5. Spurverbreiterung Spurplatten H&R 20mm T23/T20/T19/T25 etc 5x100

    Spurverbreiterung Spurplatten H&R 20mm T23/T20/T19/T25 etc 5x100: Moin! Habe hier noch eine wenige hundert Kilometer gefahrene Spurverbreiterung von H&R in 20mm pro Achse (10mm) pro Seite. Ohne Rändelbolzen. DRS...