Wasserpumpe mehrfach leck...?

Dieses Thema im Forum "Motor" wurde erstellt von A-doka, 06.07.2015.

  1. A-doka

    A-doka Junior Mitglied

    Dabei seit:
    03.06.2010
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Yaris Verso 1,3 NCP20
    Moin moin an alle

    Wasserpumpe ist ja eigentlich ne einfache Geschichte (-: (Dachte ich bis jetzt)

    Meine Frau hat einen Yaris Verso 1,3 86PS NCP20 (2NZFE)....

    Das Auto hat schon 230TKM auf der Uhr aber der Motor kam als Shortblock vor ca.6 Jahren und 50TKM

    original bei Toyota für bummelige 5 Kilo Euro neu.

    (Aber das nur am Rande um eine Vorstellung vom Auto zu haben)

    Die Wasserpumpe hatte geleckt....da habe ich ne neue eingebaut (Herth+Buss Jackoparts...)

    Die hat nach 1 Jahr und ca. 8TKM wieder geleckt...

    Ich dachte mir das kann nicht sein hab die ausgebaut und flüssig gedichtet...

    Hat aber trotzdem geleckt und es sa so aus als wenn es bei der Welle leckt...

    OK....neue gekauft (auch Herth+Buss) und eingebaut mit selbstgemachter Klingersildichtung.

    Die leckt jetzt auch wieder nach 4 Monaten und ca 3TKM.

    Es macht den Anschein als ob das Kühlmittel aus den Drainagelöchern der Wapu raus kommt....

    Das Auto hat immer nur Original Toyota Kühlmittel gesehen (Erdbeerrot)....Riemenlauf OK....Riemenspannung

    nicht zu fest....Motor ist trocken kein Öl im Wasser kein Wasser im Öl absolut kein Ölverbrauch und

    Spritverbrauch normal...

    Ich hab auch mal an dem Kühlerschlauch vorne gedrückt und an dem anderen die Hand angelegt und man

    spürt den Druck.

    Und ich bin mit aufgerissener Heizung gefahren und er leckt trotzdem.

    Thermostat scheint auch zu funktionieren....

    Und den Kühlerdeckel der bei 1,1Bar öffnen soll hab ich auf verdacht gewechselt...

    Ich hab mir jetzt mal Liqui Moli Kühlerreiniger gekauft und will den mal durchjagen weil mir nichts anderes mehr

    einfällt und ne Aisin Wapu einbauen...

    Hat vielleicht jemand noch irgendeine Idee ?

    Würd mich über jede Anregung freuen (-:

    Andre
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Supra Ma61, 06.07.2015
    Supra Ma61

    Supra Ma61 Mitglied

    Dabei seit:
    03.12.2010
    Beiträge:
    944
    Zustimmungen:
    42
    Guten morgen,

    Wenn das Kühlwasser an der Drainage-Bohrung rauskommt ist der Wellendichtring undicht.
    Da kannst Du versuchen den Flansch abzudichten wie Du willst,das hat dann kein Wirkung.

    Wieviel Kühlwasser verliert das Auto denn?.
    Es kann durchaus passieren das an der Bohrung mal ein paar kleine Kühlmittelspuren zu sehen sind,natürlich darf es aber nicht tropfen.

    Wie doll hast Du den Rippenriemen gespannt?.
     
  4. A-doka

    A-doka Junior Mitglied

    Dabei seit:
    03.06.2010
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Yaris Verso 1,3 NCP20
    Moin moin

    Ich hatte das nicht genau sehen können ob das nun aus dem Drainageloch oder woanders raus kommt...war mir aber auch relativ egal da mein Gedanke Wapu leckt wapu muss neu war (-:
    Bei der 2. in der kurzen Zeit hab ich dann doch genauer hingeguckt..
    Der verliert so 100ml auf 10Km...
    Da kommt schon richtig was raus....allerdings wenn ich das richtig beobachtet hab nur wenn er warm ist und fährt...
    Bei dem Motor wird der Rippenriemen über die Lichtmaschine manuel fix gespannt (ohne Federspanner etc) und ich hab die Lima per Hand leicht gezogen...also gefühlt kurz bevor er anfangen würde durch zu rutschen...
    Gruß Andre
     
  5. #4 Supra Ma61, 06.07.2015
    Supra Ma61

    Supra Ma61 Mitglied

    Dabei seit:
    03.12.2010
    Beiträge:
    944
    Zustimmungen:
    42
    So eine Wapu sollte bis zu einem Druck von 3 Bar schon absolut dicht sein.

    Das ist schon seltsam..2 mal innerhalb so kurzer Zeit.

    Ich glaube da wirst Du keine andere möglichkeit haben als eine Original Wapu einzubauen..
     
  6. A-doka

    A-doka Junior Mitglied

    Dabei seit:
    03.06.2010
    Beiträge:
    32
    Zustimmungen:
    1
    Fahrzeug:
    Yaris Verso 1,3 NCP20
    Hi Supra Ma61

    Ich probier es mal mir der Originalen bzw der von Aisin...das ist ja die welche als Original drin ist...

    Gruß Andre
     
Thema:

Wasserpumpe mehrfach leck...?

Die Seite wird geladen...

Wasserpumpe mehrfach leck...? - Ähnliche Themen

  1. Suche Wasserpumpe LLK 16290-74030 Celica GT Four

    Suche Wasserpumpe LLK 16290-74030 Celica GT Four: Hallo, an unserem Celica ST205 Baujahr 1994 ist leider die Wasserpumpe des Ladeluftkühlers defekt.ET-Nummer 16290-74030.Vielleicht hat ja noch...
  2. Wasserpumpe 7AFE - Probleme - Bitte um Rat :) - Bilder angehangen

    Wasserpumpe 7AFE - Probleme - Bitte um Rat :) - Bilder angehangen: Guten Tag Leute, mein Avensis T22 (BJ. 99 - 7AFE - 1.8) bereitet mit Kummer aufgrund meiner Werkstatt. Ich erkläre kurz das Problem: Da ich...
  3. Ölverlust trotz mehrfach erneuerter Ventildeckeldichtung

    Ölverlust trotz mehrfach erneuerter Ventildeckeldichtung: Hallo, habe bei der letzten Inspektion wieder mal feststellen müssen, dass einiges an Öl austritt. Es ist kein dramatischer Ölverlust - ich...
  4. Yaris II (XP9) - Wasserpumpe

    Yaris II (XP9) - Wasserpumpe: Hi, bei meinem Yaris (XP9, 1.3 (Benzin, 64 kW)) muss die Wasserpumpe ausgetauscht werden (sie leckt). Ich sehe es zwar ein, dass die Wasserpumpe...
  5. Ladaluftkühler Wasserpumpe GT4 St205

    Ladaluftkühler Wasserpumpe GT4 St205: Hallo, Hat wer für eine Celica GT4 eine Wasserpumpe vom Ladeluftkühler ?