Wasserpumpe defekt.

Dieses Thema im Forum "Motor" wurde erstellt von AutobahnA1, 14.05.2007.

  1. #1 AutobahnA1, 14.05.2007
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    300
    Zustimmungen:
    0
    Hi,heute hat mich meine Celi T18 drangekriegt.
    Massiver Wasserverlust, kein Druck im System, Ausgleichsbehälter noch voll.
    Wenn ich Wasser nachgieße, läuft es direkt wieder aus.
    Es läuft unterhalb der Lichtmaschine am Block runter.
    Wenn ich nicht irre ist die Wasserpumpe Matsche.
    Das erklärt auch warum kein Kühlmittel aus dem Ausgleichsbehälter gesogen wurde.
    Nun bin ich noch am Grübeln ob ich das selbst mache.
    Da tauchen jetzt im Zubehör aber zwei Pumpen auf.
    Eine hat 22 Zähne, die andere 23. Ist es dramatisch die Falsche zu nehmen, bzw. welche ist richtig. Muss bei der mit 22 Zähnen nur die Andruckrolle weiter gespannt werden?
    Klar das der Zahnriemen gleich mit gewechselt wird. 178 Zähne 25mm breit oder?
    Klima ist da doch egal oder?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 optifit, 14.05.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Hallo,
    Ich würde die hohlen, die drin ist, denn der Umfang der Wasserpumpe ist vom Raddurchmesser auch anders!
    Mache direkt den O-Ring vom Wasserrohr neu.
    (Ich vermute, das es eher da raus läuft)
     
  4. #3 Iceman1965, 14.05.2007
    Iceman1965

    Iceman1965 Grünschnabel

    Dabei seit:
    17.12.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    corolla LB1,6 ATM
    schicke mir mal deine fgnr. vom auto zu, dann werde ich im geschäft die die passende nr. heraussuchen. so weit ich weis, gibt es nur aisin oder aisan und das liegt nicht an den zähnen sondern an der form. mit den originalnr. kann das zubeh.handel auch was anfangen. schicke mir doch eine mail an heinrich.hey@toyota-online.de.

    bitte keine psydo addy, die werden gelöscht.
     
  5. #4 AutobahnA1, 15.05.2007
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    300
    Zustimmungen:
    0
    Ich habe gerade mal nachgesehen.
    Leider sind es nicht nur die O-Ringe.
    Kommt klar von der Wasserpumpe.
    Nachdem ich etwas rumgeschraubt habe, bekomme ich doch arge Zweifel das überhaupt auseinander zu bekommen.
    Ist so schon eng, dazu noch Klima.
    Ich bin mir auch nicht sicher ob im Ausgleichsbehälter Öl im Kühlmittel ist.
    Die Brühe sieht schon etwas dunkel aus.
    Ölverlust kann ich aber keinen feststellen. Sieht auch nicht nach Wasser im Öl aus.
    Ich habe aber auch vorher schon den Eindruck gehabt, das die Zylinderkopfdichtung etwas nach außen sifft.
    Im Einfüllstutzen des Kühlers befand sich zudem eine sandige Ablagerung, so das ich annehme das hier schon kräftig mit Kühlerdicht gearbeitet wurde.
    Auch von daher könnte die Restflüssigkeit etwas dunkel sein.
    Der Ausgleichsbehälter war auch etwas überfüllt. Könnte vielleicht auch durch eine hohe Temperatur mehr rausgedrückt worden sein.
    Aber irgendwie befürchte ich den Supergau.
    8o
     
  6. #5 Schuttgriwler, 15.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Fühlt sie sich Glitschig ? Ist Öl als "wschwimmende Fettaugen" zu sehen ?

    Bei alten Autos sind schmutzige Ausgleichbehälter normal, der Kunststoff nimmt mit den Jahren den Dreck an, da hilft auch kein Hochdruckreiniger oder so.
     
  7. #6 AutobahnA1, 16.05.2007
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    300
    Zustimmungen:
    0
    Also schmutzig ist schon die Brühe, nicht der Behälter.
    Leider fühlt sich auch Kühlmittel leicht glitschig an.
    Ich habe den Rest an Kühlmittel abgesaugt und über Nacht stehen lassen.
    Darauf ist höchstens ein vertretbarer Schmierfilm zu sehen.
    Ich hab auch mal einen Tropfen in Wasser gegeben um zu prüfen, ob etwas schillert. Ist aber nicht so.
    Allerdings wird jetzt wohl auch nur etwas Kühlmittel aufgrund des hohen Druckes in den Ausgleichsbehälter gekommen sein.
    Ich stelle mir das so vor:Wasserpumpe stellt den Dienst ein; Motor wird heiß;
    Thermostat öffnet und es schießt ein Schwall überhitzter Kühlflüßigkeit in den Kühler und den Ausgleichsbehälter.
    Auf jedem Fall war klar erkennbar, das aus dem Entlüftungsschlauch Kühlmittel gespritzt ist.
    Das Kühlmittel riecht übrigens fast wie Bremsstaub.
    Auto ist in der Werkstatt. Wird wohl fast 1 Tausender weg sein.
    Gemacht wird Wasserpumpe, Thermostat, Dichtringe, Zahnriemen (war nach 8Jahren eigentlich überfällig), Riemen der Lichtmaschine(mit Klima), Riemen der Servopumpe und, da gerade alles auseinander ist, Simmerringe der Kurbelwelle vorne sowie Simmerringe der Nockenwellen.
    Die Teile sollen alleine bei über 600Euro liegen.
     
  8. #7 Schuttgriwler, 16.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Kühlmittel ist an sich schon glitschig, deswegen ist es für einen Laien oft nicht leicht, das auseinanderzuhalten.
     
  9. #8 AutobahnA1, 21.05.2007
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    300
    Zustimmungen:
    0
    So, nachdem ich am Freitag meinen Wagen wieder bekommen habe, hat er jetzt auch seine erste Autobahnfahrt hinter sich.
    Co2 Test war in Ordnung und es scheint zumindest zurzeit auch kein weiterer Schaden entstanden zu sein.
    Mal sehen ob es durch die neue Wasserpumpe zu Folgeschäden kommt.
    Der Spaß hat mich mal eben 1061 Euro gekostet.
    Dafür habe ich nicht mal den Ausgleichsbehälter gefüllt bekommen. Nach dem Abkühlen waren nicht mal die Rippen im Kühler bedeckt. X(
    Ich soll nach ein paar Tagen nochmal zum Co2 Test kommen. Da werde ich mal anfragen was das sollte. Füllung des Kühlsystems hat 27 Euro gekostet!
    Ich habe eh noch eine Frage zur Rechnung.
    Andruckrolle 108 Euro?
    3 Keilriemen? Also ich sehe nur 2.
    Ach ja, die Klimaanlage scheint durch den neuen Antriebsriemen besser zu sein.
    Ich fühle auch das Einschalten der Kupplung des Kompressors deutlicher.
    Der alte Riemen sah fast wie PVC aus und fühlte sich auch so an.
    Der Neue ist deutlich weicher und mehr wie Gummi.
    Da war der Tausch wohl überfällig.
    Temperaturanzeige ist auch etwas tiefer. Vorher senkrecht, jetzt weniger.
    Vielleicht um die 5°C.
     
  10. #9 Schuttgriwler, 21.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    1: Ich kontrolliere alles, bevor ich bei einer Werkstatt vom Hof fahre. Vertrauen gut, Kontrolle besser.

    2: Original Toyota ? Ja..... Siehe Carcost.de in meiner Signatur, suche mal im Januar 2006 nach den Kosten für den Zahnriemenaustausch.

    3: Egal ob 4AFE oder 3S# Motor, haben alle drei Keilrippenriemen, bei voller Zusatzaustattung. Bei dem 4AFE gibt es einen kleinen von der Wapu zur Servopumpe, etwas hinten drin versteckt.
     
  11. Baerzi

    Baerzi Grünschnabel

    Dabei seit:
    13.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Es muss schon die richtige sein, sonst stimmen die Steuerzeiten nicht.
     
  12. #11 Schuttgriwler, 27.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Umlenkrolle ? Auf was beziehst Du dich ?
     
  13. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Wohl auf die WAPU mit 22 oder 23 Zähnen... GGGRRRR! :D
     
  14. #13 Roderic McBrown, 27.05.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Das ist Käse !
    Auch wenn das Pumpenrad 38 Zähne hätte änderte das nix
    an den Steuerzeiten, denk doch mal nach !
    Die Zähne bestimmen allerhöchstens die Drehzal der Pumpe.

    Das sowas bei der GTi eng ist kann ich selbst bestätigen, am besten bei sowas den Motor nach unten ausbauen, das ist eigentlich einfacher :D


    8o 1061 Euro ?( Wow ! Das iss heftig.
     
  15. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Klar ist das Käse. Ich wollt ja nur dem Komisch-redenden-Mann helfen. :D


    So lange die Teilung stimmt, sollten auch 4 Zähne bei dem Wagen ok sein.
     
  16. #15 Schuttgriwler, 28.05.2007
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Mir kam das auch komisch vor, denn die Steuerzeiten werden alleine durch die Zahnzahl am NW-Rad und KW-Rad bestimmt, was bei einem 4 Takt-Motor auf ein Verhältnis von 1:2 schließen läßt.

    Danke Dir aber auch Ulrich..... ;)
     
  17. #16 Roderic McBrown, 29.05.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Genau, die Pumpe läuft einfach nur mit, die ändert ja nicht die Übersetzung zwischen Kurbelwelle und Nockenwelle.
     
  18. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.419
    Zustimmungen:
    0
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    Irgend ein Experte sagte auch mal dass man aufpassen muss wenn man den Kopf zu sehr plant weil dann der Abstand Nockenwellen - Kurbelwelle nicht mehr passt und sich die Steuerzeiten verstellen :rolleyes: :rolleyes: :rolleyes:
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Ja. Nur die Drehzahl der Pumpe ist dann halt geringer und bei gleicher Dimensionierung der Pumpe die Fördermenge geringer. Bei 3 Zähnen oder so, sollte das egal sein. Aber die Teilung der Riemenscheibe muss halt stimmen, also gleich der anderen Pumpe sein. ;)


    Hat einer ne Ahnung, was so ne Pumpe beim 1,6l Motor mit ca. 110PS für ne Fördermenge hat? Und bei welchem Druck? ?( ?( ?(
     
  21. #19 AutobahnA1, 02.06.2007
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    300
    Zustimmungen:
    0
    @redt18
    Stimmt, da die Spannrolle den Abstand ausgleicht,werden die Nockenwellen in Richtung der Spannrolle verstellt. Das gleiche passiert übrigens auch bei einem gelängten Riemen, z.B. wenn zusehr gespannt würde. Bei alten Steuerketten tritt dies auf, da hier ein hydraulischer Spanner mit Öldruck nachspannt.
    Zum Ausgleichen gibt es dann Nockenwellenräder mit versetzten Bohrungen.
    Zumindest nach meiner Reparaturanleitung hat der 3SGE diese teilweise sogar schon Serienmäßig.
    Hier sind auch schon mal selbstgemachte angeboten worden.
    Bisher übrigens keine Folgeschäden. ZKD scheint alles überstanden zu haben.
     
Thema: Wasserpumpe defekt.
Besucher kamen mit folgenden Suchen
  1. toyota wasserpumpe defekt

Die Seite wird geladen...

Wasserpumpe defekt. - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...