Wasserpumpe 7A-FE ... bekannte Probleme?

Diskutiere Wasserpumpe 7A-FE ... bekannte Probleme? im Motor Forum im Bereich Technik; Moin! Sagt mal gibt es bezüglich der Wapu bei diesem Motor bekannte Probleme? Mir ist die heute schrottig gegangen und leider der Motor auch sehr...

  1. #1 Smartie-21, 03.08.2005
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Moin!

    Sagt mal gibt es bezüglich der Wapu bei diesem Motor bekannte Probleme? Mir ist die heute schrottig gegangen und leider der Motor auch sehr heiß geworden (deutlich in rot) was ich auch erst spät bemerkt habe. Kosten soll mich bei Toyota der Spaß etwas unter 250 Euro. :(

    Schöner Mist ... ist das ein Standardproblem?

    Kilometer habe ich jetzt etwas über 125000.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blocki4, 03.08.2005
    blocki4

    blocki4 Mitglied

    Dabei seit:
    10.04.2005
    Beiträge:
    135
    Zustimmungen:
    0
    ganz schön billig ich habe 750 bezahlt als sie bei meiner celica t20 kaputt ging denn man muss ja dann auch zahnriemen und spannrollen und umlenkrollen tauschen sobald man den zahnriemen löst was man bei einem austausch der wasserpumpe machen muss
     
  4. #3 Smartie-21, 04.08.2005
    Smartie-21

    Smartie-21 Lebende Foren Legende

    Dabei seit:
    06.02.2001
    Beiträge:
    4.083
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118D + Peugeot 308CC 200THP
    Mach mir mal keine Angst. Aber so wie ich meinen Meister verstanden habe funzt die Wapu bei dem Motor wohl getrennt vom Zahnriemen als ich ihn darauf ansprach das bei meinem Opel damals die Wapu mitgewechselt wurde beim ZR Wechsel. Er sagt das das daran liegt das bei Opel der ZR die Wapu mit spannt oder so ähnlich und das dies bei dem Motor wohl nicht der Fall ist. Oder habe ich ihn da nur falsch verstanden?

    Auf ZR Wechsel habe ich jedenfalls keinen Bock ... :(
     
  5. #4 Lolli-Olli, 04.08.2005
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Beim 7A-FE in meiner Ex-T19U hatte die WaPu mit dem ZR nichts zu tun, üblicherweise macht Toyota so'n
    Schrott nicht.
    Besonders auffällig ist die WaPu wohl nicht, aber bei meiner Carina musste sie auch mal gewechselt werden
    wegen Quitschgeräuschen (damit weiterzufahren wollte ich eben nicht riskieren), kam damals so ca. 450 DM.

    Gruß
    Olaf
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Wasserpumpe 7A-FE ... bekannte Probleme?
Besucher kamen mit folgenden Suchen
  1. wasserpumpe 7afe

Die Seite wird geladen...

Wasserpumpe 7A-FE ... bekannte Probleme? - Ähnliche Themen

  1. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...
  4. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  5. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...