Was ist das ?

Dieses Thema im Forum "Motor" wurde erstellt von Jevil, 13.09.2002.

  1. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Machmal, wenn ich bergab fahre (meistens im 2ten) und ich dann vielleicht noch einen Hauch Gas gebe, fängt mein Motor merkwürdig an zu bocken. (Gas - kein Gas - Gas - kein Gas...) was zu einem ziemlich RUCKELNDEM Fahrverhalten führt.<br />Das ist doch nich normal, oder ?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MichBeck, 13.09.2002
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    äh, ja, irgendwoher kenn ich das rolleyes
     
  4. Hardy

    Hardy Guest

    Vielleicht Schubabschaltungs-Ruckeln? ?(
     
  5. #4 SB-Corolla, 13.09.2002
    SB-Corolla

    SB-Corolla Senior Mitglied

    Dabei seit:
    07.08.2002
    Beiträge:
    1.227
    Zustimmungen:
    7
    Fahrzeug:
    E11U G6,Verso AR2 DCat,Starlet P9
    Kann mit der Kupplung zusammen hängen wenn sie fertig ist!!!
     
  6. #5 SB-Corolla, 13.09.2002
    SB-Corolla

    SB-Corolla Senior Mitglied

    Dabei seit:
    07.08.2002
    Beiträge:
    1.227
    Zustimmungen:
    7
    Fahrzeug:
    E11U G6,Verso AR2 DCat,Starlet P9
    Kann mit der Kupplung zusammen hängen wenn sie fertig ist!!!
     
  7. #6 toyotim20, 19.09.2002
    toyotim20

    toyotim20 Guest

    ich würd eher sagen,dass die motorböckchen ausgenudelt sind.
     
  8. #7 karsten w, 19.09.2002
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Ich sage Entwarnung, Hardy hat recht.
     
  9. #8 HappyAlien, 19.09.2002
    HappyAlien

    HappyAlien Mitglied

    Dabei seit:
    07.06.2001
    Beiträge:
    989
    Zustimmungen:
    0
    Nein Hardy darf nicht recht haben :D
     
  10. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Jehova Jehova :D :D
     
  11. #10 HappyAlien, 19.09.2002
    HappyAlien

    HappyAlien Mitglied

    Dabei seit:
    07.06.2001
    Beiträge:
    989
    Zustimmungen:
    0
    Asha auf mein Haupt :D
     
  12. #11 CyberBob, 21.09.2002
    CyberBob

    CyberBob Lebende Foren Legende

    Dabei seit:
    02.02.2002
    Beiträge:
    2.229
    Zustimmungen:
    0
    würde mal vermuten dass es mit der motorsteuerung in verbindung mit einem geregeten kat zu tun hat...

    ich hatte es mit einem Vectra 2.0i

    im stau rollen lassen war nicht... musste ständig mit der kupplung arbeiten weil sonst der motor wie ein wildes pferd gebockt hat...<br />gas gasweg gas gasweg

    opel meinte es wäre bei dem normal... naja ich vermisse das auto nicht, obwohl es mich 380Tkm getragen hat, ohne grösseren komplikationen und nur einem neuen fahresitz... lach
     
  13. #12 Jackhammer, 21.09.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    vielleicht die Samba.. ähh Lambdasonde???<br />Die war an meinem alte Kadett mal gebrochen, war en lustiges Fahrfeeling :D und gesoffen hat er dann auch noch, bis zu 15l/100...
     
  14. #13 Jackhammer, 21.09.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    zur Not hilft halt nur Vollgas :D
     
  15. #14 Schuttgriwler, 22.09.2002
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo Jevil,

    das kommt davon, daß Du die Schubabschaltung ein und ausschaltet.

    Hier kannst Du Dich mal zu dem Thema Schubabschaltung belesen: Schubabschaltung

    Das ist ganz normal. Gib entweder ein bißchen mehr Gas oder laß es. Du bewgst Dich im Hysteresebereich der Schubabschaltungsregelung (an-aus-an-aus)

    gruß

    dennis
     
  16. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Danke Dennis. Habe mir sowas ähnliches auch schon gedacht. Nur zur Sicherheit. Nicht, daß meinem Schätzchen noch irgendwas passiert.
     
  17. svgt1

    svgt1 Guest

    Hi,

    ich tippe auch eher auf falsche Gemischeinstellung, z.B. Lambdasonde (einfach mal abklemmen, und testen ob der Fehler immer noch da ist), hatte das Problem selbst, allerdings auch in anderen Fahrzuständen ...

    Steffen
     
  18. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    naja......

    wenn es nur im zweiten gang passiert, kann es wohl kaum die schubabschaltung sein, oder?
     
  19. #18 Centaury, 25.09.2002
    Centaury

    Centaury Mitglied

    Dabei seit:
    24.03.2002
    Beiträge:
    203
    Zustimmungen:
    0
    Verbrauch 0,00l ? ?( <br />Wie geht das denn? Wie soll denn der Motor ohne Benzin laufen?
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schuttgriwler, 25.09.2002
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Denke Dir das Wort Schubabschaltung mal richtig durch den Kopf, und lese den Link den Ich JEvil gab 3 Threads weiter oben. Schub kommt von Schieben... :D

    gruß

    dennis
     
  22. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Man kann den Motor ja auch von Hand durchdrehen mit der Ratsche ;)
     
Thema:

Was ist das ?