Warmstartproblem Ave T25 D-4D 116PS

Diskutiere Warmstartproblem Ave T25 D-4D 116PS im Elektrik Forum im Bereich Technik; Hallo Avensianer! Wer von euch hatte schon einmal nachfolgendes Problem? Betrifft das Warmstarverhalten meines AVE. Natürlich 2 Monate nach...

  1. UHW

    UHW Guest

    Hallo Avensianer!

    Wer von euch hatte schon einmal nachfolgendes Problem?

    Betrifft das Warmstarverhalten meines AVE.
    Natürlich 2 Monate nach Ablauf meiner 3-jährigen Garantie.
    Kaltstartverhalten war tadellos - bei minus 15 Grad 2-3 Sekunden und er lief wie eine 1.
    Warmgefahren - keine Chance mit herkömmlichen Mitteln.
    Abhilfe Gaspedal voll durchtreten und ca.10-15 Sekunden brutal auf dem Starter bleiben.
    Diesen Trick erhielt ich als Vorschlag von meiner Werkstätte nachdem der Chef am Samstagabend sich ca.3 Stunden mit meinem Liebling herumgeärgert hatte.
    Keine Fehleranzeige am Computer!!!
    Kein falscher Kraftstoff, und, und, und.........
    Fuhr mit dem Defekt in den Schiurlaub.....zur Belustigung aller Umstehenden.......mit jedem Warmstart den Kasperl heruntergerissen.
    Dazwischen jeder Kaltstart ohne jegliches Problem - ein voller Erfolg.
    Retour vom Urlaub und ab in die Werkstätte.
    Wieder alles durchgeprüft - keine Fehler im Computer - Werkstätte fragt beim Importeur bezüglich ähnlicher Erfahrung an - Feedback "das ist die Software"..........
    Hilft summa summarum meiner Werkstätte nicht weiter - fragt bei anderen Toyota Kollegen nach und erhält Input - Starter läuft nicht mit optimaler und/oder unregelmäßiger Drehzahl.

    Ergebnis neuer Starter - alles o.k.

    Denn bei abweichender Drehzahl stimmt die Einspritzmenge für Warmstart nicht mehr und daher......wurde mir gesagt
    Starter ist von Bosch (ach deshalb...) - Händler versucht nachträgliche Kulanzabwicklung bekommt diese aber nicht durch.
    Durchschlagender Erfolg - 693 Euro weniger auf meinem Konto - dabei hat meine Werkstätte für den Einbau lediglich 60 Euro berechnet. (Starter inkl.Mwst. 630 Euro!!!!)
    Das war in 34 Autojahren mein teuerster "Nicht mehr Garantiefall"

    Gibt es (gab es) das Problem beim AVE des öfteren???
    Wer weiß zu diesem Punkt etwas?

    Ich bedanke mich für eure Antworten.
    LG UHW
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 24.04.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Ich kenne keins bei t25.
     
  4. #3 Toyota Plücki, 25.04.2008
    Toyota Plücki

    Toyota Plücki Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    244
    Zustimmungen:
    0
    hi, das problem kenne ich, der motor braucht eine mindestdrehzahl von 260 um überhaupt starten zu können, wenn der anlasser nur eine umdrehung von sagen wir 280 hinkriegt springt er zwar an, allerdings sehr orgelig und zögerlich....
    was den preis des anlassers angeht hast du eine rechnung mit ersatzteilnummer?? endet die auf 83 oder 84?? teile im austausch (alt gegen neu bzw.. überholt) sind meist bei weitem günstiger.... die enden immmer auf 83 oder 84...

    würd ich mal nachhaken...

    gruß, plücki
     
  5. #4 Berndho63, 06.09.2009
    Berndho63

    Berndho63 Grünschnabel

    Dabei seit:
    06.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen.

    Ich kriege dieses Warmstartverhalten zunehmend jetzt beim 2,2er (2AD-FTV - 150 PS - Ave T25 - nicht der D-CAT), der ja ein ganz anderer Motor als der frühere 2,0 mit 116 PS ist. Bj. 2006 - 81 tkm.


    In der Werkstätte ist auch nichts zu finden - kein Eintrag im Speicher,....

    Das Auto startet, aber erst nach mehreren Sekunden und indem der Motor langsam auf die Leerlaufdrehzahl kommt.

    Das Ganze macht einen Eindruck, als würde beim Abstellen der Common-Rail leerwerden (weil ein Ventil oder der Druckregler nicht schließt) und müsste durch längeres Durchdrehen der Hochdruckpumpe wieder gefüllt werden.

    Bin gespannt, was die TOYOTA-Männer da rausfinden.
     
  6. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    Anlasser macht zu wenig Umdrehungen, du brauchst einen neuen Anlasser. Bekanntes Problem..........
     
  7. #6 spiderpig, 07.09.2009
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Derin Toyota-Dealer sollte mal ein neues Motorsteuergerät-Update aufspielen. Wenn das Deinem Händler nicht bekannt ist, solltest Du Dich mal an ne richtige Fachwerkstatt wenden. Da gibts Toyota-intern zig Rundschreiben dazu, dass da die ECU upzudaten ist!
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Warmstartproblem Ave T25 D-4D 116PS

Die Seite wird geladen...

Warmstartproblem Ave T25 D-4D 116PS - Ähnliche Themen

  1. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  2. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  3. Avensis d4d 2.0 116PS Zahnriemen wechsel fragen

    Avensis d4d 2.0 116PS Zahnriemen wechsel fragen: Hallo zusammen. Möchte morgen meinen Zahnriemen wechseln. Wenn ich mir die teile liste ansehe frag ich mich wie der Riemenspanner funktioniert?...
  4. Avensis T25 Getriebe

    Avensis T25 Getriebe: Hallo an alle, Ich melde mich mal wieder mit einem Problem. Beim T25 meines Opas( Bj.2005) geht der 5te gang nicht mehr. Wenn er den gang einlegt...
  5. Zylinderkopfdichtung 2.2 Diesel D-Cat Bj.2011

    Zylinderkopfdichtung 2.2 Diesel D-Cat Bj.2011: Hallo zusammen, bei meinem RAV4 2.2 Diesel D-CAT (2AD-FHV) 150PS Automatic Bj.12.2011 ist nun bei 98tkm die Zylinderkopfdichtung hinüber. Es hat...