warmer motor springt schlecht an

Diskutiere warmer motor springt schlecht an im Motor Forum im Bereich Technik; es kann noch so kalt sein - der motor springt sofort an, aber wenn er warm is und ich zb 15min in laden gehe um dann weiter zu fahren muss ich...

  1. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    es kann noch so kalt sein - der motor springt sofort an, aber wenn er warm is und ich zb 15min in laden gehe um dann weiter zu fahren muss ich beim starten das gas durchdrücken um den motor zum leben zu erwecken. wie kann ich dem abhilfe schaffen?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sonicblue, 08.10.2009
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Hab das selbe Problem mit meinem 2E.

    Loesung des Problems waere das Gas beim Starten garnicht erst zu beruehren.So verhinderst Du,dass in dem Falle zuviel Benzin verdampft wird und der Motor beim Starten ueberfettet.Wenn Du Vollgas gibst bekommt der Motor lediglich genug Sauerstoff um zu Starten.

    Bei mir wars auch teilweise so schlimm,dass der Motor garnicht mehr ansprang.Wuerde auch meinen,dasses am Kaltstartelement liegt.
     
  4. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    wenn ich das gas gar nicht drücke geht nix.

    das kaltstartelement, ja da hab ich auch schon dran gedacht, aber kann man dagegen was unternehmen?
     
  5. #4 sonicblue, 08.10.2009
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Also wie gesagt,ich versuche das Pedal garnicht zu berühren und dann springt er in den meisten Fällen auch sofort an.Sobald man etwas Gas gibt geht er sofort wieder aus und springt schlecht wieder an.

    Ansonsten müsste man eben das Teil austauschen.
     
  6. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    ganzes teil austauschen ... naja, das wird ja wieder lustig. solange er mit vollgas anspringt werd ich das so lassen. werd auch noch einmal bewusst das gas gar nicht anfassen und warm starten probieren. mal sehen ...
     
  7. #6 Nemesis, 09.10.2009
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    mhh versuch mal folgendes...BEVOR du den schlüssel überhaupt ins schloss steckst tritt mal das gaspedal 1x ganz durch und starte dann ganz normal OHNE das pedal zu berühren...das selbe problem hatte ich auch mal bei meinem Micra K10 und das hat wunder bewirkt sag ich dir, meld dich mal obs geht!

    C U Kev
     
  8. #7 Swiss Didiboy, 09.10.2009
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    oder es könnte eine defekter Benzinschlauch sein hinter der Spritzwand, welcher im warmen Zustand dann Luftblasen erzeugt, dass somit beim "Heissstart" gar kein Benzin zugeführt wird.
    Prüfe mal die Benzinleitungen, besonders die Schläuche auf Risse.

    Wenn das Kaltstartventil klemmen würde, müsste der Motor aber immer überfetten.

    Gruss Dieter
     
  9. #8 sonicblue, 09.10.2009
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Das angesprochene Problem ist beim 2E bekannt und wurde auch schonmal hier im Forum vor ner Ewigkeit angesprochen.Glaube RST wars,der dazu mal eine Erklärung geschrieben hatte..und es war wohl das Kaltstartelement bzw das Wachs,was wohl da drin ist.Kann mich da nicht mehr genau dran erinnern..
     
  10. #9 altmarkmaik, 06.07.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.659
    Zustimmungen:
    198
    Fahrzeug:
    Corolla E12 1,6 EZ 08/2002 & Corolla E11 1.4 Facelift EZ 04/2000
    Warmstart-Probleme

    Moin!

    Mein E12 hat seit einiger Zeit das Problem,das Er kurz nach abstellen des betriebswarmen Motor nur sehr schlecht anspringt.

    Hab schon die Kerzen (NGK Iridium) überprüft.Kommt überall ein schöner kräftiger Funken und sehen alle Rehbraun aus. Abstand ist 1,1mm
    Luftfilter (K&N) ist auch sauber.
    Wenn Er läuft,läuft Er ruhig im Standgas und nimmt gut Gas an.

    Hab schon den Kaltstartregler zerlegt und gesäubert bzw. gegen einen Anderen getauscht.Aber der funktioniert.

    Hatte aber im Winter mal ein auffällig lautes Geräusch hinten vom Tank gehört.Vermutlich die Benzinpumpe.

    Und wenn ich den Tankdeckel aufschraube kommt jedesmal ein kräftiges Zischen.als wenn Unterdruck im Tank ist.

    Könnt Ihr mir nen Tip geben was es sein könnte.

    Danke
    Maik
     
  11. #10 zero2k3, 06.07.2013
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    735
    Zustimmungen:
    1
    Das rückschlagventil könnte defekt sein. Dann fällt der Druck in der Zulaufleitung ab. Es können sich Dampfblasen bilden und bis hier wieder Kraftstoff kommt kann es etwas dauern.
     
  12. #11 altmarkmaik, 06.07.2013
    Zuletzt bearbeitet: 06.07.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.659
    Zustimmungen:
    198
    Fahrzeug:
    Corolla E12 1,6 EZ 08/2002 & Corolla E11 1.4 Facelift EZ 04/2000
    Danke

    Moin !

    Danke für den Tip !!!

    Ich hab noch was Anderes probiert.

    Unzwar habe ich beim reinigen des Leerlaufreglers wohl den Stellmotor verdreht.
    Hab Ihn jetzt auf maximalstellung gestellt sodas sich die Drehzahl erhöht hat und anschliessend die Drosselkappenverstellung so angepasst das die Drehzahl bei warmem Motor und ohne Klimaanlage bei 1050U/min steht.
    Er ging nehmlich im kalten Zustand gerne mal aus.


    Hatte Ihn möglicherweise wohl zu fett eingestellt ?(

    Jetzt springt Er auch bei warmem Motor viel besser an.


    Mal sehen wie Er nun bei Kaltstart läuft.
    Melde mich dann wieder.

    Trotzdem nochmal DANKE für deinen Tip.

    Wenn das Rückschlagventil im Arsxh sein sollte,ist dies in der Pumpe und muß mit Pumpe gewechselt werden ?

    Maik
     
  13. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.628
    Zustimmungen:
    364
    warum bastelt man da auch dran rum? :D
     
  14. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 altmarkmaik, 06.07.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.659
    Zustimmungen:
    198
    Fahrzeug:
    Corolla E12 1,6 EZ 08/2002 & Corolla E11 1.4 Facelift EZ 04/2000
    Naja

    Da hat Du schon recht .....:D
    Ich hatte letztes Jahr nach meinem ZK Schaden Leerlaufprobleme.
    Hab Ihn dann zerlegt und sauber gemacht.
    War aber auch bitter nötig da der Schieber ganz schwerr ging.War total zugesüfft.

    Na mal sehen,fahr jetzt gleich ca 50Km ganz viel freie + grade Land und Bundesstrasse zum Nachtangeln.

    Meld mich dann gegebenenfalls wieder.


    Maik
     
  16. #14 altmarkmaik, 07.07.2013
    Zuletzt bearbeitet: 07.07.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.659
    Zustimmungen:
    198
    Fahrzeug:
    Corolla E12 1,6 EZ 08/2002 & Corolla E11 1.4 Facelift EZ 04/2000
    Jetzt springt Er besser an

    Also nachdem ich rumgebastelt habe springt Er wesendlich besser an.
    Nur die Standgasschraube an der DK musste ich noch etwas nachjustieren.Hatte nur 600-750U/min und der Motor hat geruckelt.Ist aber nicht ausgegangen wie früher oft.
    Jetzt hab ich 950-1200U/min je nachdem ob ich mit oder ohne Klima fahre.
    Auch die Gasannahme ist jetzt wesendlich besser und Er kommt auch aus niedriegen Drehzahlen im 4 oder 5.Gang besser auf Touren.

    So weit ,so gut ,

    Hätte gestern Nacht bloß noch nen schönen Fisch fangen müssen :D

    War auch mal zur Elbe (bei Wittenberge) gucken. Unheimlich viel toter Fisch ...:[:[:[


    Trotzdem ein schönes WE
    Maik
     
Thema: warmer motor springt schlecht an
Besucher kamen mit folgenden Suchen
  1. motor springt warm schlecht an

Die Seite wird geladen...

warmer motor springt schlecht an - Ähnliche Themen

  1. Zylinderkopfschrauben anziehen 4ALC Motor

    Zylinderkopfschrauben anziehen 4ALC Motor: Hallo Freunde Ich muss bei meinem alten Corolla AE82 mit einem 4ALC Motor die Zylinderkopfdichtung wechseln da ich es beim ersten mal heftig...
  2. Verso springt nach AGR Reinigung nicht mehr an...

    Verso springt nach AGR Reinigung nicht mehr an...: Hallo zusammen, Ich befürchte ich habe leider ein größeres Problem mit meinem Corolla Verso 2.2 D-CAT 120Tkm BJ 2007 Nachdem während der Fahrt...
  3. Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm)

    Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm): Hallo zusammen, wir haben uns vor kurzem bei einem Hinterhofhändler (immerhin DEKRA-Vertragspartner) einen Yaris von 1999 mit...
  4. Motor umbauen corolla e10

    Motor umbauen corolla e10: Ich habe eine corolla e10 mit einem 4efe Motor 75 ps und ein Kumpel hätt einen alten carina mit einem 7afe Motor bekomm ich den Motor rein Und Mus...
  5. E12 TS 2ZZGE Motor vom VFL in VL Modell passend?

    E12 TS 2ZZGE Motor vom VFL in VL Modell passend?: Hallo, kann man einen Moor vom VFL Modell in ein VL Modell einbauen? Hatte gestern nen Motorschaden wegen Ölmangel (trotz erst kürzlichem...