Wapu Yaris P1

Diskutiere Wapu Yaris P1 im Motor Forum im Bereich Technik; Guten morgen Leute:) Habe gestern abend an meinem yaris P1 mit 50 kw entdeckt das die wapu ein zu großes spiel hat :/ dann hab ich diese...

  1. Gabbi

    Gabbi Grünschnabel

    Dabei seit:
    01.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris P1
    Guten morgen Leute:)
    Habe gestern abend an meinem yaris P1 mit 50 kw entdeckt das die wapu ein zu großes spiel hat :/ dann hab ich diese kurzerhand ausgebaut und eine neue bestellt :)
    Jetzt zu meinen fragen: Wie wird die Wapu abgedichtet? Ich hatte keine dichtung entdeckt und Dichtmasse war auch keine vorhanden...?
    Da nicht mehr viel an Kühlflüssigkeit da war bin ich mir etwas unsicher welche farbe das glysantin hat?! Müsste meiner meinung nach das rote sein wenn ich mich nicht irre ?
    Und muss das kühlsystem nachher entlüftet werden wie es zb auch bei bmw der fall ist oder reicht es wenn ich bei laufendem Motor immer was nachkippe?

    Bin für jede antwort dankbar :)

    Mit freundlichen Grüßen: Gabbi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 01.08.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Die Wapu braucht eine Dichtung. Kein Dichtmittel oder so Zeugs. Dichtung bekommst du einzeln bei Toyota. Kühlmittel ist entweder rotes oder je nach Baujahr auch rosanes. Ist die Anlage komplett leer kannst du auch andersfarbiges verwenden. Entlüften tut sich das Kühlsystem von alleine.


    Gesendet von meinem Handy mit so einer App.
     
  4. Gabbi

    Gabbi Grünschnabel

    Dabei seit:
    01.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris P1
    Morgen Leute:)
    Erstmal danke für deine antwort an diosarer!
    Da die teile erst heute gekommen sind hab ich mich auch erst grad an die sache dran gemacht,Wapu getauscht riemen wieder gespannt kühlflüssigleit reingemacht, dann hab ich den yaris mal angeschmissen, läuft super und das klackern ist auch weg daraufhin hab ich ihn mal laufen lassen bis der ventilator ansprang beide kühlschläuche waren dann heiß und ich machte dann eine probefahrt nach den ersten 100 metern jedoch ist die rote kühlerleuchte angegangen und bin dann direkt zurück um nachzuschauen.Was mich stuzig macht ist:Warum zieht er sich nicht die kühlflüssigkeit aus dem ausgleichsbehälter? die schläuche waren heiß und die kühlflüssihkeit im ausgleichsbehälter noch kalt8o
    Muss ich das System wirklich nicht entlüften??
    Oder kann es vllt auch sein das ich den neuen riemen falsch montiert habe ?
    Bitte um Hilfe

    Mit freundlichen Grüßen:
    Gabbi
     
  5. #4 MasterEDE, 03.08.2012
    MasterEDE

    MasterEDE Mitglied

    Dabei seit:
    10.03.2010
    Beiträge:
    156
    Zustimmungen:
    0
    dreht die pumpe sich denn? wenn der riemen falsch ist, müsste sie ja stehen. vielleicht auch mal im stand gas geben und gucken ob er durchrutscht. ansonsten mal kühlerdeckel auf, laufen lassen und gucken ob das wasser einsackt. dann nachfüllen. bloß nicht einfüllen wenn das wasser heiß ist.
     
  6. MoTrip

    MoTrip Grünschnabel

    Dabei seit:
    19.03.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Celica T23 S
    Hallo Gabbi,

    also das System muss immer entlüftet werden.
    ich weiß jetzt nicht genau wie es beim Yaris ist, ob er irgendwo einen schlauch hat, den man abziehen kann damit die luft rauskommt.
    Aber sonst musst du halt den Deckel aufmachen (am besten wenn der Motor kalt ist oder VORSICHTIG aufdrehen, weil Druck auf dem System drauf ist.) und dann laufen lassen. Das Kühlwasser müsste nach und nach absacken und du füllst immer wieder was drauf, bis es bis oben hin steht.

    dabei wird das Kühlwasser natürlich heiß, aber das ist dennoch kein Problem. Kannst trotzdem weiter auffüllen ;)
     
  7. Gabbi

    Gabbi Grünschnabel

    Dabei seit:
    01.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Yaris P1
    Danke Leute für eure Hilfe :)
    Bin aber nachedem ich euch gefragt hatte selbst drauf gekommen :)
    Hatte es so gemacht: Auto abkühlen lassen, Deckel vom kühler geöffnet soviel wasser nachgefüllt bis es rauslief,zu gemacht anschließend laufen lassen bis lüfter an und wieder aus ging nochmals nachgefüllt und fertig :)
    Trotzdem danke für eure hilfe sehr nett von euch :)


    Mit freundlichen Grüßen:
    Gabbi
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wapu Yaris P1

Die Seite wird geladen...

Wapu Yaris P1 - Ähnliche Themen

  1. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  2. Extra Lautsprecher Yaris XP9

    Extra Lautsprecher Yaris XP9: Hallo zusammen, Ich habe eine Frage bezüglich dem Einbau zusätzlicher Lautsprecher in meinen Yaris. Ist dieses mit dem Serien Radio (mit Navi...
  3. Scheinwerfer Yaris für den Linksverkehr

    Scheinwerfer Yaris für den Linksverkehr: Hallo, unser Yaris Bj 2007 ist mit uns nach Großbritannien gegangen und auch wieder zurückgekehrt, deswegen haben wir einen kompletten Satz...
  4. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  5. Toyota Yaris Klimaleitung gesucht!!

    Toyota Yaris Klimaleitung gesucht!!: Hallo liebe Forum-Mitglieder, ich suche für meinen Toyota Yaris Bj. 10/2010 eine Klimaleitung. Die Teilenummer lautet: 88706-0D191 Hat jmd. ggf....