Wandertag bei der Temperaturanzeige E10

Diskutiere Wandertag bei der Temperaturanzeige E10 im Motor Forum im Bereich Technik; hey leute, ich hab da mein ein ziemlich nerviges problem..ich erzähl einfach ma..:D also wenn ich längerfristig 160 oder mehr fahre steigt die...

  1. Snoopy

    Snoopy Mitglied

    Dabei seit:
    29.06.2003
    Beiträge:
    932
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai ix35
    hey leute,

    ich hab da mein ein ziemlich nerviges problem..ich erzähl einfach ma..:D

    also wenn ich längerfristig 160 oder mehr fahre steigt die temperaturanzeige ... um einen strich nach oben, würde sicher auch weitergehen, aber da mir das sehr komisch vorkommt nehm ich immer gleich gas weg, damit es wieder sinkt.
    so, das hat sich bei den sommerlichen temperaturen dann schon auf eine geschwindigkeit ab 150 reduziert...und heute durfte ich dann nicht mal mehr schneller als 140 fahren, da die temp.anzeige dann ständig höher war. das nervt mich ziemlich!
    außerdem muss ich ständig wasser auffüllen, neulich war der kühler fast ganz leer und der ausgleichsbehälter auch..
    so auf der heutigen fahrt habe ich dann unterwegs einfach mal angehalten..da war mein ausgleichsbehälter mehr als voll (hatte ihn nur max. 1/4 voll gefüllt und den kühler voll). es wurde auch schon wasser über den überlauf nach draußen befördert. war ne nette pfütze zusehen auf dem getriebe (ich glaub das das da is, sorry, hab nich so sonderlich viel ahnung). das wasser sahe ziemlich schwarz aus. ich glaube nicht das das so muss, oder? es ist aber nicht ölig und im öl ist auch kein kühlwasser, bevor das jetzt jemand vermutet. meine kopfdichtung und die wasserpumpe wurden vor ca. 15-20.000km getauscht.
    nun frag ich euch experten..was kann das sein und wie kriege ich das behoben? am kühler direkt seh ich nirgendwo ne stelle wo wasser austritt. es gibt an einigen stellen ansätze von grünspan, aber sonst nicht wirklich was.
    wenn ihr noch mehr infos braucht um mir ne hilfreiche antwort zu geben fragt einfach. hoffe ihr könnt mir helfen..will nich das es meinem autochen schlecht geht. ;(

    EDIT: der ventilator springt auch an und funktioniert.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Celica459, 26.07.2006
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner
    Also ich hätte jetzt auf Anhieb mal auf die Zylinderkopfdichtung getippt, aber wenn die ja schon ausgetauscht wurde.

    Hmm, vllt wurde die Dichtung auch einmal zu heiß und hat dadurch jetzt einen "Schaden"

    Aber da lass ich lieber mal die Experten ran...
     
  4. #3 HeRo11k3, 26.07.2006
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Moin,

    da tippe ich mal schwer auf nen defekten Kühler. Kommt leider beim E10 jetzt nach und nach immer mal wieder vor... hat meiner auch, ab 160 wirds langsam warm, bei 140 ists wieder in der Mitte.

    Liegt daran, dass die Lamellen nach und nach weggammeln - zum Glück wirds nicht undicht oder so :D

    Wenn der Kühlkreislauf dann richtig zu warm wird, dehnt sich Wasser aus und läuft über den Ausgleichsbehälter und den Überlauf raus... wäre zumindest meine Erklärung.

    MfG, HeRo
     
  5. Snoopy

    Snoopy Mitglied

    Dabei seit:
    29.06.2003
    Beiträge:
    932
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai ix35
    sowas habe ich mir auch schon gedacht..das würde dann zumindest das dauernd fehlende wasser erklären..weil wenns über den überlauf rausgedrückt wird fehlts ja dann wenn es sich wieder alles abkühlt...so ein mist...und willst das nicht reparieren lassen?
    deine symptome klingen genau wie bei mir...wenn ich unter die kritische geschw. komme is alles i.O.

    was kostet sowas denn?
     
  6. Snoopy

    Snoopy Mitglied

    Dabei seit:
    29.06.2003
    Beiträge:
    932
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai ix35
    keiner ne idee??? :(
     
  7. #6 HeRo11k3, 27.07.2006
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Solange ich locker meine 130-140 fahren kann, noch nicht :) wahrscheinlich im nächsten Frühjahr (im Winter hatte ich damit kein bisschen Probleme und den Rest vom Sommer wird er schon noch überstehen)

    Kosten: Ca. 100EUR für nen neuen Kühler. Wechseln kann man den relativ einfach selbst.

    MfG, HeRo
     
  8. #7 meier737, 28.07.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    ja ja, ziemlich sicher der kühler.....eigentlich kein großer akt.
    hab ihn bei mir vor ca. 1jahr ausgewechselt. danach weg.
    als ich vor einigen tagen auf der autobahn mit permanent vollgas unterwegs war, ist die motortemp allerdings wieder ganz kurz hoch gewandert.
    denke das lag an den extrem-temperaturen. kurz vom gas gegangen und lüftung auf ganz heiß.....(dann geht die temp übrigens schlagartig nach unten ;)
    gruß
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Roderic McBrown, 28.07.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Schau mal hier : http://board.toyotas.de/thread.php?threadid=86837&sid=

    War genauso bei meiner T18, nur da fings ab Tempo 200 an.

    Wenn dein Kühler zu gammeln anfängt - tauschen.
    Kosten unter 100€.

    Die gleichen Probleme hatte ich bei meinem P8.
    Erst Kühler gewechselt -> Temperatur OK.

    Dann Kopfdichtung -> Kein Wasserverbrauch mehr.

    Hast du die Kopfdichtung nach dem Wechsel mal nachgezogen ?

    Gruß

    Rod
     
  11. Snoopy

    Snoopy Mitglied

    Dabei seit:
    29.06.2003
    Beiträge:
    932
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai ix35
    die dichtung nachgezogen?? äähm..nö..hab davon nich so die ahnung und dachte eigentlich wenn ein automech das gemacht hat hält das auch anständig...

    ich denke meinen wasserverbrauch kann ich auf die wasserausdehnung schieben und das er dann das wasser übern überlauf rauspumpt...

    wie gesagt die dichtung wurde vor knapp 20tkm gemacht..und im öl sind auch keine anzeichen von wasser zufinden.

    gammeln? hmm...man könnt es gammlen nennen, wie gesagt setzt grünspan an, an einigen stellen..

    aber warum is das kühlwasser so dunkel? es is ja nicht ölig nur halt sehr dunkel.. ?(
     
Thema:

Wandertag bei der Temperaturanzeige E10

Die Seite wird geladen...

Wandertag bei der Temperaturanzeige E10 - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  4. Corolla E10 und Verso R1 zu verkaufen

    Corolla E10 und Verso R1 zu verkaufen: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Verso - 2,2 D-Cat Baujahr 2006; 215000 km - gepflegter Zustand...
  5. Schlachtung Toyota Corolla E10 Si

    Schlachtung Toyota Corolla E10 Si: Moin Leute, ich gebe mein Hobby auf und brauche den Platz in meiner Halle. Die Karosse ist rostfrei und bisher sind bis auf Motor, Getriebe &...