wah.. hilfe!

Diskutiere wah.. hilfe! im Karosserie und Fahrwerk Forum im Bereich Technik; hallo ihr jetzt ist es soweit.. nach 15200km ist zum ersten mal was hin bei meinem lieben E10.. also gestern am abend merkte ich das bei...

  1. Kenji

    Kenji Guest

    hallo ihr

    jetzt ist es soweit.. nach 15200km ist zum ersten mal was hin bei meinem lieben E10..

    also gestern am abend merkte ich das bei mir, bei der heckscheibenheizung ein draht nicht funktioniert...

    in der garage hab ich dann gesehen.. das bei dem draht.. sowas wie ne "kruste" ist.. in etwa bei der mitte.. ich kenn mich zwar nicht aus, aber ich geh mal davon aus, dass der draht durchgeschmort ist und er dadurch keinen strom kriegt (oder so?)

    was kann ich jetzt tun? es is halt schon nervend wenn die scheibe frei is und n fetter strich in der mitte bleibt über...

    was kostet sowas? is das schwer zu reparieren?

    danke für eure hilfe!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 austriancorollafan, 14.02.2003
    austriancorollafan

    austriancorollafan Mitglied

    Dabei seit:
    28.08.2002
    Beiträge:
    117
    Zustimmungen:
    0
    meines wissens nach gibts da leider keine möglichkeit das zu reparieren außer neue scheibe, sorry
     
  4. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Wie nach 15200 KM ?
    Hast du keine Garantie mehr ?
     
  5. #4 Centaury, 14.02.2003
    Centaury

    Centaury Mitglied

    Dabei seit:
    24.03.2002
    Beiträge:
    203
    Zustimmungen:
    0
    Versuchs mit Leitlack. Wenn du Glück hast, kannst du die defekte Stelle reparieren...
     
  6. Kenji

    Kenji Guest

    ne
    insgesamt hat er 115500 km
    nur ich hab ihn halt erst seit 15200km

    leitlack? is das teuer?

    danke jedenfalls für die hilfe
     
  7. skally

    skally Guest

    hi
    also leitlack ist schön und gut aber nicht so gut vie verlöten es gibt extra lötdraht gafür und damit kannst du das überbrücken. un schon funkst es wieder :] .


    cu skally
     
  8. Kenji

    Kenji Guest

    oh, das sind ja schon sehr gute nachrichten...

    schön schön, dann werd ich mich mal in diese richtung erkundigen

    dankeschön
     
  9. skally

    skally Guest

    nicht dafür :] ist immer gut wenn mann helfen kann :D

    cu skally
     
  10. #9 Celi - Freak, 16.02.2003
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    hallo, das Zeugs bekommste auch bei ATU für ca. 10 €
     
  11. Kenji

    Kenji Guest

    hmm.. heute hat mir jemand gesagt, dass die heizdrähte IN der scheibe drinnen sind..

    das würde ja bedeutet das leitlack oder lötfaden auf der oberfläche nix bringen?

    ich blick da jetzt nicht ganz durch.. oder is das bei den rollas anders?

    und wenn das mit dem lötfaden doch funkt, muss ich die durchgeschmorte stelle zuerst abkratzen und dann den faden drüber? is da nicht die gefahr das die ganze anlage kaputtgeht (hab ich auch schon gehört das das passieren kann)
     
  12. #11 Celi - Freak, 17.02.2003
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    wenn der Faden außen ist und du vorsichtig bist, dann sollte es funktionieren. Wenn du es dir aber nicht zutraust, dann würde ich mich an den Toyohändler deines Vertrauens wenden.
     
  13. Kenji

    Kenji Guest

    oh man super... jetzt is mir noch ein heizdraht eingegangen X( X(

    bähl :motz

    ich glaub ich fahr wirklich mal zu nem toyohändler.. oder werkstatt..
     
  14. #13 HappyAlien, 23.02.2003
    HappyAlien

    HappyAlien Mitglied

    Dabei seit:
    07.06.2001
    Beiträge:
    989
    Zustimmungen:
    0
    Was macht ihr bloß mit euren Hezdrähten? Rutscht ihr mit den Zähnen voran die Heckscheibe runter oder was?:D

    Und das nach 15Tkm ?( Bei mir ist nach 150Tkm noch nix :P
     
  15. Kenji

    Kenji Guest

    ne.. und dran knabbern tu ich auch nicht

    übrigens, 115Tkm nicht 15tkm


    ich weiß auch nicht worans liegt :(
     
  16. #15 Supra_MA70, 23.02.2003
    Supra_MA70

    Supra_MA70 Mitglied

    Dabei seit:
    19.09.2002
    Beiträge:
    448
    Zustimmungen:
    0
    Wenn es nur eine kleine Unterbrechung ist, bekommst Du es mit Leitlack wieder hin. Links und rechts von der Unterbrechung schön sauber machen (ganz feines Schmirgelpapier oder Glasfaserpinsel), dann mit Klebeband oben und unten abkleben und Leitlack drüberpinseln, evtl mehrmals und schön trocknen lassen vor Funktionsprobe.
     
  17. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.103
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Neeneenee, 2 Drähte in kurzer Zeit?
    Machst du die Heizung auch mal aus?

    Ich kann mich gar nicht dran erinnern, wann ich die das letzte mal anhatte - wozu hat man denn 2 Aussenspiegel? ?(

    Aber die Drähte sind AUF der Scheibe!!!
     
  18. Kenji

    Kenji Guest

    nene, die heizung hab ich echt nur an wenn ich hinten nichts durchsehe

    wofür hab ich 2 außenspiegel?

    gegenfrage: wofür hab ich die heckscheibenheizung?

    aber gut das sie AUF der scheibe sind.. hoff ich krieg das mitm lack hin

    im übrigen: ich glaub es liegt daran: ich habe mich oft mit jemanden im auto unterhalten.. und hab dabei die lüftung nicht rennen gehabt.. dann nach langer zeit waren die scheiben (VOR ALLEM die heckscheibe) EXTREM angeschlagen (=feuchtigkeit) und dann die heizung eingeschalten... könnt das feuchte den heizdrähten geschadet haben...
     
  19. Kenji

    Kenji Guest

    nur zur info
    ich habe alle defekten drähte mit Leitlack bearbeitet (natürlich nur an den defekten stellen, bzw. an den stellen, die ich für defekt hielt :D )

    und
    ES FUNKTIONIERT WIEDER!!! *jubel* *froi* :] :rolleyes: :P

    wollt ich nur mal loswerden


    also burschen, wenn euch n draht durchschmort -> LEITLACK! :]
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. verso

    verso Guest

    Also ich habe mir angewoehnt in meiner EP9 immer auf kleinster Stufe Zuluft reinzufaecheln. Ich seh' halt gern was...
     
  22. #20 Butterfly, 06.03.2003
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    Ich glaub da musst Du deiner Rolla ne neue Heckscheibe spendieren.Beim Laguna meines Vaters wars genau so.
     
Thema:

wah.. hilfe!

Die Seite wird geladen...

wah.. hilfe! - Ähnliche Themen

  1. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...
  2. Hilfe zu meinem USB ANSCHLUSS an Navi

    Hilfe zu meinem USB ANSCHLUSS an Navi: Weiss einer zufällig was die Farben Schwarz und Weiss am Navi zu sagen haben?Ich habe ein Navi von Alpine.Da kommen zwei USB-KABEL raus,das...
  3. Hilfe Corolla e10 Fußbremse hinten unterschiedlich

    Hilfe Corolla e10 Fußbremse hinten unterschiedlich: Hallo mal wieder , ich habe das Prob. mit der Fußbremse hinten rechts bin durch den Tüv gerasselt und mir läuft die zeit davon :-( Also es ist ein...
  4. Werkstatt...TÜV...HILFE

    Werkstatt...TÜV...HILFE: mein Auto(Yaris XP9) musste zum TÜV, was so an sich nicht das Problem ist/war... DACHTE ICH X(:dash Haben letzte Woche Donnerstag mein Auto in...
  5. Toyota Avensis 2.2 und DAB Frage - Bitte um Hilfe

    Toyota Avensis 2.2 und DAB Frage - Bitte um Hilfe: Tag Leute. Hab nun seit wenigen Tagen ein Toyota Avensis 2.2 D Executive-Plus Paket, 177 PS, Baujahr 2011 Das ist mein erster Toyota in meinem...