Während Fahrt - Motor aus und Tot

Dieses Thema im Forum "Motor" wurde erstellt von austriancorollafan, 19.12.2002.

  1. #1 austriancorollafan, 19.12.2002
    austriancorollafan

    austriancorollafan Mitglied

    Dabei seit:
    28.08.2002
    Beiträge:
    117
    Zustimmungen:
    0
    luftfilter??? wei schauts mit dem aus
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Goorooj, 19.12.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    neee....

    lufi glaub ich jetzt nicht, das hat´s was anderes gehimmelt.

    weiss nur nicht was, was ist denn das für ein motor? bj 86 sagt mir jetzt wenig, 1,2 liter hubraum... keine ahnung. poste mal den motorcode ( z.B. celi t16 1,6 liter bj 86 motor: 4a-ge )
     
  4. #3 johnwolf, 19.12.2002
    johnwolf

    johnwolf Mitglied

    Dabei seit:
    19.12.2002
    Beiträge:
    145
    Zustimmungen:
    0
    Hallo Ihr seid meine letzte hoffnung....

    die garage hat bis jetzt kein defekt gefunden

    <br />Folgendes:

    Ich fuhr auf der Autobahn (120kmh) kam aus dem Tunnel und die Batterieleuchte ging an. Zack Motor aus. Konnte ihn nicht mehr anlassen.

    Jetzt ist das auto in der Garage.

    WEnn ich ihn starte läuft er 2,3 sekunden und stotter-dümpelt aus. Gas nimmt er nicht an da "versäuft" er (also er geht aus)

    <br />Hat jemand Tips, oder was ähnliches erlebt. habe ein Toyota Corolla Bj. 05.86

    - Neue Batterie ist drin<br />- Neue kerzen sind drin<br />- benzinpumpe tut noch
     
  5. Jens

    Jens Administrator

    Dabei seit:
    23.12.2000
    Beiträge:
    1.678
    Zustimmungen:
    0
    Fahrzeug:
    Porsche 911 Carrera 2
    Kann gut sein, dass am Zahnriemen ein oder zwei Zähne ausgerissen sind, dadurch sind die Steuerzeiten verstellt und der Motor läuft wie ein Sack Schrauben...
     
  6. krause

    krause Guest

    Wenn dir die Batteriewarnleuchte aufgeleuchtet ist und danach der Motor ausgeht ist wahrscheinlich deine Lichtmaschine kaputt.Deswegen geht er auch nur noch kurz an und wieder aus da sie nicht mehr die Batterie auflädt.<br />Bei neueren Autos merkt man es daran, dass bevor der Motor ausgeht erstmal ABS, ESP usw sich abschalten bevor der Motor ausgeht.

    Grüße Checko :) .
     
  7. #6 Holsatica, 19.12.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Nee!<br />Generator und Batterie haben damit wahrscheinlich nix zu tun.<br />Der Motor würde ja auch ohne Generator laufen,solange die Batterie noch genug Power für die Zündanlage hat.

    Ich schätze mal,dass entweder die Kraftstoffzufuhr nicht stimmt(Kraftstoffdruckmessung)oder die Zündanlage spinnt.<br />Bei der Zündanlage könnte ich mir vorstellen,dass man noch einen Zündfunken sieht,der aber so schwach ist,dass er nicht ausreicht,um den Motor richtig laufen zu lassen.<br />Am LiteAce hab ich das Problem mal gehabt.Selbes Phänomen!<br />Am LiteAce war der Verteiler defekt.Der Induktivgeber hat zwar noch Signale gegeben,aber völlig wirres Zeug!<br />(LiteAce ist auch ein Modell von Toyota!)
     
  8. krause

    krause Guest

    Schmarn.

    Probiers doch mal aus wie lange deine Batterie Saft für den Motor übrig hat auf der Autobahn mit 120km/h. Damit fährst du keine viertel Stunde!!!

    Gruß Checko :)
     
  9. #8 Goorooj, 19.12.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    bei 89er 735 bmw merkst du es daran, dass nachts bei 220 auf der autobahn plötzlich das licht ausgeht X(
     
  10. krause

    krause Guest

    na is doch lustig :) .
     
  11. #10 DavidE9, 19.12.2002
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    8o <br />Da sag ich nur: UPS! :D <br />Weht es da nicht den Uno aufgrund der hohen Luftverdrängung deines Autos bei 260km/h von der Straße?

    [ 19. Dezember 2002: Beitrag editiert von: DavidE9 ]
     
  12. krause

    krause Guest

    weiß net??????????

    Ich musste mehr drauf achten, dass ich zwischen den beiden irgendwie durchkomme, und den rest der Fahrt habe ich versucht meine Herzrythmusstörungen wieder in Griff zu bekommen. :) .
     
  13. #12 Goorooj, 19.12.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    <br />wird angesaugt und verstopft den luftfilter, wenn du pech hast schrottet´s den turbo und wenns ganz bös läuft kommen noch metallteilchen in den motor.

    :D
     
  14. #13 DavidE9, 19.12.2002
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    Und der Uno ward nicht mehr gesehen bis zum heutigen Tag... :D
     
  15. krause

    krause Guest

    :D :D
     
  16. raiden

    raiden Guest

    zurück zum thread!<br />ich würde ja mal tippen irgendein defekt im riementrieb(übergesprungen, zähné weggebrochen, eingerissen, etc.).<br />das macht sich meistens so bemerkbar, vielleichtist er ja auch etwas hektisch gewesen, und hat die andern lampen einfach übersehen?!kommt vor!<br />den gleichen fall hatte ich vorkurzem auch mal, nur hatte der nen zubehör T-belt drin. als dann der verteile aufgab, ist der motor versoffen und infolge dessen ist der zahnriemen gerissen.<br />ich will jetz hier nicht die diskussion vom stapel reißen, dass zubehörriemen auch gut sein können, nur bei den originalen ist die ausfallquote wesentlich geringer!<br />lange rede kurzer sinn: neuer verteiler rein, motor gestartet, läuft wie ein sack muscheln und ist nur durch manuelle zündverstellung kläglich am leben zu erhalten, riemenabdeckung runter, neuer riemen drauf und siehe da: schnurrt wie ein kätzchen!

    soviel dazu ;)
     
  17. #16 user666, 19.12.2002
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
     
  18. Hardy

    Hardy Guest

    Wie? Den hast Du nicht fertiggemacht? Der LKW-Fahrer wäre doch sicher Zeuge.

    [ 19. Dezember 2002: Beitrag editiert von: Hardy ]
     
  19. #18 Dirty Elch, 20.12.2002
    Dirty Elch

    Dirty Elch Mitglied

    Dabei seit:
    31.01.2002
    Beiträge:
    298
    Zustimmungen:
    0
    Hi.

    Bei meiner Schwester war es die Auspuffanlage. Die war einfach im Laufe der Jahre verstopft.

    Bei der hat es sich auch erst auf der Autobahn bemerkbar gemacht.

    Sollte eine Überprüfung wert sein.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 antibrain, 20.12.2002
    antibrain

    antibrain Mitglied

    Dabei seit:
    05.01.2001
    Beiträge:
    654
    Zustimmungen:
    0
    bei mir lag bzw liegt es an nem Wackelkontakt im Kabelbaum!!!! (da schon mal geschaut / dran gewackelt) ??
     
  22. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Die ganze Sache klingt doch nach einem kaputten Unterbrecherkontakt. Dabei kannst Du auch die Verteilerkappe und den Läufer anschauen. Und evtl. die Zündspule durchmessen.

    Gruss, Jacob
     
Thema:

Während Fahrt - Motor aus und Tot

Die Seite wird geladen...

Während Fahrt - Motor aus und Tot - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. RAV4 1996 piept nach ca 20 min fahrt

    RAV4 1996 piept nach ca 20 min fahrt: Hallo zusammen ich habe mir einen alten RAV4 zugelegt. Wenn ich jetzt länger wie ca 20 min. fahre fängt dieser an zu Piepsen wie bei einem Wecker....
  5. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...