VVT-I Störung

Dieses Thema im Forum "Motor" wurde erstellt von Hans345, 27.01.2014.

  1. #1 Hans345, 27.01.2014
    Zuletzt bearbeitet: 27.01.2014
    Hans345

    Hans345 Grünschnabel

    Dabei seit:
    29.08.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Yaris Ts 1.5
    Hallo zusammen:)

    Ich besitze einen Yaris 1.5l TS Jahrgang 2003 und habe folgendes Problem:
    Nähmlich zickt in letzter zeit meine Nockenwellenverstellung etwas rum was in manchen Situationen zum abstellen des Motors führt. Und zwar dann wenn ich längere zeit und mit etwas erhöhten Drehzahlen (3000-4000U/min) im Schiebebetrieb fahre und dann schnell auskupple was dann ein schneller drehzahl-abfall bewirkt, dann geht mein Motor einfach aus. Ich bin in der Lehre als Automobilmechatroniker und habe schon denn Ansteuerungs-Test im leerlauf durchgeführt welcher ohne probleme funktionierte, auch habe ich schon das Stellventil ausgebaut und auf schäden überprüft. Das Öl wurde auch gewechselt. Ach jah Fehlercode p1349. Hab ihn jedoch gelöscht und er ist jetzt seit ca. 500km nicht mehr aufgetaucht?(

    Nun zu meiner wesentlichen Frage: Was kann ich noch tun oder prüfen bevor ich die Verstelleinheit ersetzen muss? Wäre es möglich das irgendwelche Öl-kanäle teils zugesetzt sind und man die vl. durch hinzufügen eines Öl Zusatzes wieder freibekommen würde? Hat jmd. schon erfahrungen gemacht mit solchen Öl-Zusätzen? Welchen könnt ihr empfehlen?

    Wäre froh um eure Hilfe:D

    Mit Freundlichen Grüssen Raphael Meier
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.084
    Zustimmungen:
    111
    ist das überhaupt auf ein vvti problem zurückzuführen, dass der motor ausgeht?

    kann nur was allgemeines sonst zu dem thema schreiben: die motoren reagieren empfindlich auf "verlängerte", besser verspätete/überzogene ölwechsel. wie war das in der vergangenheit gehandhabt worden?

    leuchtet eine motorkontrollleuchte?
     
  4. #3 SchiffiG6R, 27.01.2014
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Ach ja, der P1349.....:D

    Das heißt: Der Motor ging im Leerlauf aus?

    Wie lange war das alte Öl denn drin? Welches Öl wurde da verwendet?
    Kann gut sein das bei alten Öl was an den Ölkanälen zugeht, aber durch frisches Öl wieder gereinigt wurde. Wenn der Fehler und das Fehlerbild jetzt erstmal weg sind, dann würde ich erstmal gar nix machen.
    Es gibt solche Motor-Systemreiniger, welche ins Öl gegeben werden und dann eine gewisse Zeit bei Leerlaufdrehzahl im Motor alles durschspülen sollen. Danach muss das Öl aber wieder raus und der filter muss auch neu. Ob es hundertprozentig was bringt, vermag ich aber nicht zu sagen.
     
  5. #4 Hans345, 27.01.2014
    Zuletzt bearbeitet: 27.01.2014
    Hans345

    Hans345 Grünschnabel

    Dabei seit:
    29.08.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Yaris Ts 1.5
    Jap genau der Motor ging aus so wie der sollte ;) Also ich muss zugeben ich hab denn ölwechsel ein bisschen überzogen doch habe in dieser Zeit auch nur 10000 km gemacht. Natürlich habe ich nur bestes Öl verwendet 5W-30 Magnatec ;) Doch wenn ich so in mein Service-Heft schaue wurden dort die Service nicht regelmässig ausgeführt:( Wie kann ich das wieder gut machen 8o

    Was soll ich tun? Mal abwarten? Doch das mit dem abstellen kann meiner Meinung nach nur von der verstellereinheit kommen denn ich habe (hatte) jah auch den Fehler drauf welcher besagt: VVT-i verstellereinheit Fehlerhaft oder so.. Oder ist es vl doch möglich das noch ein andere Fehler vorliegen könnte? 8o

    Es wäre wirklich super wenn ich irgendwie darum herumm kommen würde diese verstelleinheit zu ersetzen ;)

    Danke im vorraus für die Antworten :D
     
  6. #5 Ädam`s, 28.01.2014
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    wechsel mal alle 5.000km das öl und nim recht dünnes
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 eNDi, 28.01.2014
    Zuletzt bearbeitet: 28.01.2014
    eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    617
    Zustimmungen:
    64
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Ich könnte mir das Ausgehen beim Auskuppeln im Schiebebetrieb auch anders erklären:
    Der Motor wird im Schiebebetrieb auf höherer Drehzahl gehalten als Leerlaufdrehzahl, das Gaspedal steht aber auf Standgas. Die Motorsteuerung merkt: zu hohe Drehzahl und schließt das Leerlaufdrehzahlventil immer weiter bis zum Anschlag, um die vermeintlich zu hohe Leerlaufdrehzahl zu reduzieren. Kuppelt man dann schnell aus, wird zu wenig Luft angesaugt und der Motor stirbt ab, noch bevor das LL-Ventil wieder öffnen kann - es geht einfach zu schnell. Das Gegenteil lässt sich ebenfalls zeigen: im Standgas lässt man leicht die Kupplung schleifen, sodass die Drehzahl abfällt, die Steuerung regelt aus und öffnet das LL-Ventil. Wird nun schnell ausgekuppelt steigt die Drehzahl im ersten Moment an, bis die Steuerung das Leerlaufventil wieder weiter geschlossen ist.
    Vielleicht sind einfach "Nebenluftwege" verstopft (Drosselklappe, LL-Steller, Kurbelgehäuseentlüftungsschläuche und -ventil reinigen)? Mit einem OBD-Tester könnte mal der ISC-Wert im Leerlauf bei warmem Motor angeschaut werden, ob der nicht zu hoch liegt.
    Wenn ich das VVTi-System richtig verstanden habe befindet sich im lastfreien Zustand der VVTi-Steller in der Grundstellung, egal mit welcher Drehzahl. Das Auskuppeln im Schubbetrieb dürfte keine Änderung der Nockenwellenstellung nach sich ziehen, sodass VVTi nicht unbedingt in diesem Zusammenhang stehen muss.
     
  9. #7 Hans345, 28.01.2014
    Hans345

    Hans345 Grünschnabel

    Dabei seit:
    29.08.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Yaris Ts 1.5
    Jah das mitem Ölwechsel nach 5000 km werde ich auf jeden fall mal machen:D Meinem Motor zu liebe;)

    eNDi
    Aha da tönt mal ganz interessant und zu gleich beruhigend :D Also ich check das mal und gebe dann bescheid :D Vielen Dank auf das wär ich nicht gekommen ;)
     
Thema:

VVT-I Störung

Die Seite wird geladen...

VVT-I Störung - Ähnliche Themen

  1. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  2. Suche Gebrauchtmotor Motorcode L (2,2l D, Bj. 1982) für Toyota Hiace I

    Suche Gebrauchtmotor Motorcode L (2,2l D, Bj. 1982) für Toyota Hiace I: Hallo, Aufrgrund eines Motorschadens ist mein wunderschönes kleines Toyota-Womo (Hiace I Kasten, 7104/501) von 1982/83 leider kurz vor der...
  3. Celica T18 GT-i ESD (Facelift)

    Celica T18 GT-i ESD (Facelift): Hallo zusammen, ich muss früher oder später meinen löchrigen Endschalldämpfer tauschen. :( Hat jemand noch einen gebrauchten rumliegen? Gerne...
  4. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  5. H&R Tieferlegungsfedern (35mm) für Toy. Aygo I Typ AB1

    H&R Tieferlegungsfedern (35mm) für Toy. Aygo I Typ AB1: Verkaufe für einen Toyota Aygo I (Typ AB1) einen Satz Tieferlegungsfedern (35mm) von H&R. Die Federn sind neu und waren noch nie verbaut...