Vogelzwitschern bei 4A - FE

Dieses Thema im Forum "Sonstiges" wurde erstellt von Humunkulus, 26.08.2002.

  1. #1 Humunkulus, 26.08.2002
    Humunkulus

    Humunkulus Junior Mitglied

    Dabei seit:
    22.07.2002
    Beiträge:
    84
    Zustimmungen:
    0
    Hi!

    Hab seit kurzem folgendes Problem :<br />Immer wenn ich meine T17 morgens aus der Garage hole und der Motor noch kalt ist hört es sich so an, als wenn ein ganzer Schwarm Vögel unter der Motorhaube sitzt. Woran kann das liegen? Ist das gefährlich? Was kann ich dagegen machen?

    Ist aber auch nur solange der Motor kalt ist.<br />Wenn ich eine Runte gefahren bin schnurrt der Motor wie ein Kätzchen.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Da quietscht wahrscheinlich der Keilriemen!
     
  4. Waldo

    Waldo Junior Mitglied

    Dabei seit:
    22.08.2001
    Beiträge:
    99
    Zustimmungen:
    0
    Jepp, P7 voll zustimm.<br />Hab ich auch...bin zu faul zum nachspannen.(muss eh getauscht werden :D )<br />Gruss
     
  5. #4 Beowulf666, 27.08.2002
    Beowulf666

    Beowulf666 Mitglied

    Dabei seit:
    27.03.2002
    Beiträge:
    282
    Zustimmungen:
    0
    hast du mal nach Öl geschaut?<br />weiss zwar nicht, wie sich Metall auf Metall anhört, und will es auch nie hören, aber wenns der Keilriemen nicht ist, wärs vielleicht ne Möglichkeit.
     
  6. #5 karsten w, 27.08.2002
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Ach
     
  7. #6 Rammstein355, 27.08.2002
    Rammstein355

    Rammstein355 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    321
    Zustimmungen:
    0
    Fahrzeug:
    Carina T19U, Starlet P9
    Siliconspray oder Ähnliches bei laufendem Motor auf die Keilriemen sprühen, und du kannst zuhöhren wie er wieder leiser wird. Hält aber meißt nur ein paar Wochen, dann mußte es wiederholen. Habe dieses(Problem) aber nur bei Fremdkeilriemen (ATU) gehabt. Bei den Orginalen von Toyo tritt das nicht auf. War bei mir jedenfalls so.
     
  8. #7 Celi - Freak, 27.08.2002
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    also habe auch einen 4A FE in meiner Celi. Wenn Homer20 das selbe Geräusch meint was auch meine Celi hin und wieder macht, dann ist es nicht der Keilriemen. Das Geräusch ist viel leiser und außerdem wird das Geräusch beim Gasgeben nicht lauter, sogar etwas leiser. Also Riemen kannste ausschließen und die Sache mit dem Öl, naja laß mal gut sein. Das klingt dann doch viel Brutaler und außerdem würde Homer20 dann fragen wo er einen neuen Motor herbekommt und nicht warum es quietsch. denn lange wird er ohne Öl nicht quietschen.

    ;) ;)

    [ 27. August 2002: Beitrag editiert von: Celi - Freak ]
     
  9. #8 Jackhammer, 27.08.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    schonmal nach dem Verbindungsstück zwischen Abgaskrümmer und Katrohr geguckt? Da is so nen Art Schelle bzw. Flansch. Das Ding zwitschert bei meinem T19, wenn er kalt ist. Nach ein paar km ist das dann weg...
     
  10. #9 Rammstein355, 27.08.2002
    Rammstein355

    Rammstein355 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    321
    Zustimmungen:
    0
    Fahrzeug:
    Carina T19U, Starlet P9
    Die Lautstärke ist bei mir auch gleich geblieben. Bin dann in die Werkstatt gefahren, weil ich dachte es ist was mit dem Motor oder der Lichtmaschine. Dann kamm der Meister und hat nur über die billigen Keilriemen gelacht. Siliconspray drauf und das Geräuch war weg.Ausbrobieren kann ja nicht schaden.Oder!
     
  11. #10 Humunkulus, 27.08.2002
    Humunkulus

    Humunkulus Junior Mitglied

    Dabei seit:
    22.07.2002
    Beiträge:
    84
    Zustimmungen:
    0
    Also das Öl dürfte es eigentlich nicht sein.<br />Habe es vor 1 - 2 Woche gewechselt.Da ist gut was drin.

    Bei mir ist es auch nur im Standgas, wenn ich Gas gebe ist es weg.<br />Was das fürn Zahnriemen ist ... ??? ... k.A.<br />ist immer noch der selbe der drauf war, als ich das Auto gekauft habe. Ich glaube nicht, dass das son Billigding ist.

    Das mit dem Spray werde ich mla ausprobieren, mal sehen was's bringt.

    Thx
     
  12. #11 Rammstein355, 28.08.2002
    Rammstein355

    Rammstein355 Mitglied

    Dabei seit:
    13.07.2002
    Beiträge:
    321
    Zustimmungen:
    0
    Fahrzeug:
    Carina T19U, Starlet P9
    Ich meine aber nicht den Zahnriemen,sondern die sichtbaren Keilriemen für Wasserpumpe,Lichtmaschine und was sonst noch dranhängt.
     
  13. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Bei meiner T19 wars aberder Zahnriemen... Zumindest wurde nix anderes gewechselt, als das "Vögelchen" plötzlich weg war...
     
  14. #13 -=Christian=-, 28.08.2002
    -=Christian=-

    -=Christian=- Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    245
    Zustimmungen:
    0
    Das mit dem zwitschern hatten wir schon mal!<br />Haste schonmal gekuckt ob dir nicht ein Vogel im Kühlergrill hängt, die zwitschern nämlich auch ganz fürchterlich!<br /> :D :D
     
  15. #14 Jackhammer, 28.08.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    <blockquote>Original erstellt von Taylor:<br /><strong>Das mit dem zwitschern hatten wir schon mal!<br />Haste schonmal gekuckt ob dir nicht ein Vogel im Kühlergrill hängt, die zwitschern nämlich auch ganz fürchterlich!<br /> 8o
     
  16. #15 Humunkulus, 28.08.2002
    Humunkulus

    Humunkulus Junior Mitglied

    Dabei seit:
    22.07.2002
    Beiträge:
    84
    Zustimmungen:
    0
    nein, einen vogel habe ich nicht im motor.<br />das einzige was ich mal im motor hatte war ne kleine katze.<br />als ich mal morgens los wollte ist mir da son miautzen aufgefallen, konnte aber keine katze sehen. mach dann also den motordeckel auf und in der letzten ecke rechts oben saß sie da.<br />gut dass sie sich für rechts entschieden hatte<br />hätte es sich für die linke seite entschieden wäre es bei keinem miautze geblieben. dann hätte es kätzchengehäckseltes gegeben ... keilriemen :D :D :D

    [ 28. August 2002: Beitrag editiert von: Homer20 ]
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Jackhammer, 28.08.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    auf Zylinderkopfdeckel meines alten Opel 8)
     
  19. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Also ne Maus hatte ich auch schonmal - die sah auch nicht mehr glücklich aus, als sie in der Falle hing... :D
     
Thema: Vogelzwitschern bei 4A - FE
Besucher kamen mit folgenden Suchen
  1. ventile zwitschern aygo

Die Seite wird geladen...

Vogelzwitschern bei 4A - FE - Ähnliche Themen

  1. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  2. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  3. 4A-GE Motor (RWD oder FWD Setup)

    4A-GE Motor (RWD oder FWD Setup): Ein Freund von mir verkauft seinen 4A-GE Motor! Hier die Kontaktdaten und Infos: > Tel: 0043 699 11412645 > email: klaushaeusler@gmx.at >...
  4. Stottern bei 3800 U/Min.,7A-FE, t22

    Stottern bei 3800 U/Min.,7A-FE, t22: Hallo zusammen! Bin mal von dem Zylinderkopfdichtungs-Thema weg (da erledigt) und schreibe unter aktuellem Titel weiter. Es geht um einen Avensis...
  5. 3S-FE Zylinderkopf

    3S-FE Zylinderkopf: Suche Zylinderkopf zum Überarbeiten. Beste Grüße...