Viel zu hoher Benzinverbrauch beim 4Runner - Woran kanns liegen?

Diskutiere Viel zu hoher Benzinverbrauch beim 4Runner - Woran kanns liegen? im Motor Forum im Bereich Technik; Normalerweise kann ich meinen 4Runner mit 12-13 Liter auf 100km fahren. Mit dem grossen Wohnwagen hab ich ca. 17-20 Liter gebraucht. Doch...

  1. #1 celibrio, 10.12.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Normalerweise kann ich meinen 4Runner mit 12-13 Liter auf 100km fahren. Mit dem grossen Wohnwagen hab ich ca. 17-20 Liter gebraucht.

    Doch neuerdings mit der jetzigen Tankfüllen hab ich 20 Liter ohne Hänger und unbeladen auf 100km gebraucht. Der Fahrstil und Strecke war normal.

    Woran kann das liegen. Wie kann man das testen? Einspritzung? Lambdasonde?

    Normalerweise kann ich es sehr sparsam zu fahren. Die Celi kann ich mit 7,5 - 9 Liter fahren. Am Fahrstil sollte es also nicht liegen.

    P.S. Motor läuft absolut rund, und zieht auch schön. Von daher hab ich nichts merkwürdiges bemerkt.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 moetterking, 11.12.2007
    moetterking

    moetterking Senior Mitglied

    Dabei seit:
    04.05.2004
    Beiträge:
    1.539
    Zustimmungen:
    0
    Ich würde wie folgt vorgehen:

    1.) Alle Schläuche im Motorraum überprüfen, v.A. dass keiner abgesprungen oder undicht ist (hatte ich mal an einem Hiace, hat auch 20l gesoffen danach)

    2.) Fehlercode "ausblinken", T1 oder TE1 und E1 am Diagnostik-Anschluss im Motorraum mit einem Drahtstück verbinden, Zündung einschalten und das Blinken im Armaturenbrett mitzählen - das gibt dir den Code.
    Wenn es kontinuierlich blinkt, hast keinen Fehlercode gespeichert.
     
  4. #3 celibrio, 11.12.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Werde das bald mal von meiner Werkstatt überprüfen lassen. Hab vorhin mit meinem Automechaniker telefoniert. Einerseits meinte er, sei klar, dass das Auto im Winter mehr verbraucht, und ich auch viele Kurzstrecken fahre, andererseits sei im die Differenz zu hoch.

    Ich hoffe, sie finden in der Werkstatt schnell ein harmloses und schnell behebbares Problem. Ich halte Euch auf dem laufenden.
     
  5. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Hatte vor einigen Wochen auch extrem hohen Spritverbrauch. Lag bei mir daran das ein Kabelbruch am Drosselklappenpotetiometer vorlag und der Motor in den Notlauf sprang und auf extrem zu fettem Gemisch gelaufen ist.

    Hatte nen Fehlercode drin der sich nicht löschen lies. Er war sofort nach dem einschalten der Zündung wieder da. Ursache war wie oben geschrieben ein Kabelbruch.
     
  6. #5 chris_mit_avensis, 11.12.2007
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Also wenn du mit dem 4Runner mit AT nur 12-13l auf 100km verbrauchst, gehörst du schon zu den sehr besonnen und sparsamen Fahrern. Ich brauchte mit dem 4Runner immer 15l, auch bei sehr sparsamer Fahrweise. Liegt an der Auslegung der Automatik!

    Etwas mehr, also rund zwei Liter mehr auf 100km, sind im Winter sicher normal. Bei Kurzstrecke kann das nochmals einen Liter mehr sein. Das wäre aber immer noch deutlich weniger als die von dir gemessenen 20l.

    Fahrleistungen sonst normal? Keine Löcher oder Einbrüche? Luffi? Luftdruck? Handbremse gelöst? :D
     
  7. #6 Bezeckin, 11.12.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    lambdasonde haben wir schon n paar mal beschrieben, wie du die durchmisst. Musste mal in der Suche gucken. Ansonsten wie schon gesagt, Luffi, Kerzen, Unterdruckschläuche.

    Ist das auf dem Bild da deine Katze? Sieht ja niedlich aus. :]
     
  8. #7 celibrio, 11.12.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Fahrleistung sind normal. Es ist nichts komisches zu spüren oder zu hören. Luftdruck ist auch ok, eher etwas höher als angegeben, Handbremse ist in der Tat gelöst.


    Ja, ist meine Katze. Kimi heisst sie. Ich hab sie hier vorgestellt. Es ist ein weibchen, und nicht wie zuerst vermutet ein Männchen. Viele Fotos von Kimi gibts auch unter www.tommy.li --> My Cats --> Kimi
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 celibrio, 17.12.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    War also heute mit dem 4Runner in der Werkstatt. Der Automechaniker hat Fehlercode ausgelesen = kein Fehler
    Abgas überprüft = alles absolut tiptop, Abgaswerte wie ein Neuwagen, Lambda-Sonde kann von daher nicht defekt sein.

    Es ist also alles scheinbar in Ordnung, der Leerlauf wurde noch ein bisschen nach unten korrigiert.

    Nun liegt die Vermutung nahe, dass vielliecht das Benzin (ich hab bei ner Coop Tankstelle getankt) minderwertig war. Ich werde das jetzt im Auge behalten. Bin jedenfalls erleichtert, dass nichts am Auto defekt ist.
     
  11. Armin

    Armin Moderator

    Dabei seit:
    31.03.2001
    Beiträge:
    6.042
    Zustimmungen:
    1
    Fahrzeug:
    Lexus LS460, Lexus GS430; Toyota Avensis T22; Toyota Corolla E10
    Bremse vllt fest???
     
Thema:

Viel zu hoher Benzinverbrauch beim 4Runner - Woran kanns liegen?

Die Seite wird geladen...

Viel zu hoher Benzinverbrauch beim 4Runner - Woran kanns liegen? - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...