Vibrationen beim E10

Diskutiere Vibrationen beim E10 im Karosserie und Fahrwerk Forum im Bereich Technik; Mein E10 hatte kürzlich die 70.000er Inspektion, und seit dem hab ich, wenn ich im Stand auf der Bremse stehe, Vibration aus Richtung Motorraum,...

  1. JMK

    JMK Mitglied

    Dabei seit:
    26.11.2001
    Beiträge:
    195
    Zustimmungen:
    0
    Fahrzeug:
    GT 86
    Mein E10 hatte kürzlich die 70.000er Inspektion, und seit dem hab ich, wenn ich im Stand auf der Bremse stehe, Vibration aus Richtung Motorraum, die eine Art Klappern (auch aus Richtung Motor) verursachen. Was kann das sein? ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 optifit, 06.11.2003
    optifit

    optifit Guest

    Was wurde denn gemacht?
    Ich nehme an, das die Drehzahl durch den Unterdruck zu tief in den Keller geht.
    Überprüfe aber mal, ob die den Ansaugtemperaturfühler in den Luftfilterkasten gesteckt haben, das wird häufig vergessen.
     
  4. JMK

    JMK Mitglied

    Dabei seit:
    26.11.2001
    Beiträge:
    195
    Zustimmungen:
    0
    Fahrzeug:
    GT 86
    Also der Temperaturmesser (ich dachte, das wär ein Luftmengenmesser ?( ) Ist da wo er hingehört und es sieht auch nicht so aus, als ob die bei der Inspektion den Luftfilter gewechselt haben, der ist nämlich ziemlich dreckig.
     
Thema:

Vibrationen beim E10

Die Seite wird geladen...

Vibrationen beim E10 - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. Fensterheber Schalter E10 von 97

    Fensterheber Schalter E10 von 97: Hallo, folgendes Problem: Toyota Corolla E10 mit 75PS/55KW 1.4 XLI Baujahr 02/1997 Der Schalter des Fensterhebers der Fahrerseite ist defekt und...
  3. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  4. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...