Verso: Klimaautomatik: Gebläse startet manchmal nicht

Dieses Thema im Forum "Elektrik" wurde erstellt von Hobbit, 15.01.2012.

  1. Hobbit

    Hobbit Junior Mitglied

    Dabei seit:
    24.07.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo,
    ich hab in letzter Zeit bei meinem Verso ein lästiges Problem.
    Manchmal startet das Gebläse der Klima nicht, obwohl am Display des Bedienmoduls der level angezeigt wird (also als "blasend" angezeigt wird).

    Wenn ich dann mehrmals das Geläse auf off und wieder einschalte klappts dann meist plötzlich, und dann läuft das ganze auch wieder stabil.

    Kenn das Problem jemand? Woran kann´s denn liegen??
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 15.01.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Was wir in der Werkstatt so erlebt haben und nach den Erfahrungen anderer Händlerkollegen war es bis jetzt meistens der Gebläsemotor.

    Wir hatten schon ein Bedienteil der Klimaautomatik verbaut aber der Fehler blieb. erst nach dem Austausch des Motor funktionierte die ganze Anlage wieder.
     
  4. #3 Hobbit, 21.01.2012
    Zuletzt bearbeitet: 21.01.2012
    Hobbit

    Hobbit Junior Mitglied

    Dabei seit:
    24.07.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Uff.
    das klingt gar nicht mal so billig ;( Der Gebläsemotor selbst funktioniert ja tadellos, wäre schade, das ganze Ding rauszuschmeissen.
    Es schaut ja so aus, als ob irgendein Schaltimpuls nicht durch kommt. Kanns nicht doch was billigeres sein?:]
     
  5. #4 Rollakuttel, 21.01.2012
    Rollakuttel

    Rollakuttel Lebende Foren Legende

    Dabei seit:
    30.03.2009
    Beiträge:
    4.865
    Zustimmungen:
    38
    Ist das Problem nur da wenn es kalt ist ?

    Wenn die Klima auf Automatik steht,die Innenraumtemparatur hoch eingestellt ist und die Motortemparatur noch kalt ist,ist es normal das das Gebläse erstmal nicht läuft.
     
  6. Hobbit

    Hobbit Junior Mitglied

    Dabei seit:
    24.07.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Danke, Rollakuttel, für den Hinweis.
    Aber nein, nicht nur wenn der Motor kalt ist (auch wenn das ganze eher nach dem starten vorkommt)...
    Wie gesagt zeigt die Anlage ja auch an, das das Gebläse läuft, aber tatsächlich bläst dann nichts...
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 yellowsnow, 21.01.2012
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Es liegt am Gebläsemotor. Das Problem tritt ab und an mal auf bei Corolla und bei Corolla Verso.
    Wechsel das Teil und gut ist.
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ich hab meinen auch schon ausgebaut und gereingt. Das Problem sind die Lager die sind aus Messing also kein richtigen Kugellager und werden durch eine Wattefülling geschmiert durch abrieg von den Motorkohlen , Fett usw.. verdreckt das ganze meistens fängt es bei niedrigen Stufen mit quitschen an und irgendwann läuft er nicht mehr an. Also 1 Stunde Zeit und das Teil zerlegt , gereinigt, gefettet und wieder zusammen.
     
Thema:

Verso: Klimaautomatik: Gebläse startet manchmal nicht

Die Seite wird geladen...

Verso: Klimaautomatik: Gebläse startet manchmal nicht - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. Corolla Verso R1 - seltsame Geräusche aus der Armatur

    Corolla Verso R1 - seltsame Geräusche aus der Armatur: Hallo, mein CV macht seit einer Weile seltsame klackernde Geräusche und ich habe keine Idee was es sein könnte. Nur meine Frau vermutet, dass wir...
  3. [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?

    [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?: Hallo zusammen, jetzt wo die eisigen Temperaturen so langsam die Regel werden überlege ich ernsthaft, ob ich mir noch kurzfristig eine...
  4. Toyota Corolla Verso DPF Nachrüsten

    Toyota Corolla Verso DPF Nachrüsten: Hallo, ich hoffe, dass mir jemand von Euch helfen kann. Ich suche ganz dringen eine Nachrüstmöglichkeit eines DPF für meinen Toyota Corolla Verso....
  5. Servopumpe für Toyota Avenis Verso Diesel 2,0 D-4D

    Servopumpe für Toyota Avenis Verso Diesel 2,0 D-4D: Suche für meinen Toyota Avenis Verso Diesel 2,0 D-4D, Baujahr 2004, eine gebrauchte Servopumpe mit der ProduktID 44320-44090. Kann mir jemand...