Verglühsicherung

Dieses Thema im Forum "Elektrik" wurde erstellt von TomTB, 24.12.2004.

  1. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Hallo,

    habe folgendes Problem an meinem Corolla E12 D-4.
    Ich habe den Schlüssel reingesteckt, auf Zündung gedreht, abgewartet bis die Vorglühlampe ausgeht und dann gestartet.
    Dabei ist Urplötzlich der ganze Strom vom Auto weg gewesen. Nichts geht mehr (Licht, Zentralverriegelung usw.)
    Habe nach defekten Sicherungen gesucht und dabei hab ich Festgestellt, dass die Sicherung 52 defekt ist. Da steht in der Anleitung "Vorglühn" drin.

    Nun meine Frage...wie baue ich diese raus. Ist eine ziemlich große mit einer Kunststoffglas oben als Abdeckung.
    Bekomme ich so eine an der Tanke??
    Für schnelle Hilfe wäre ich Dankbar.

    Ist natürlich blöd, gerade zu Weihnachten.

    Gruß
    Tom
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 27.12.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Frag mal Herr Elsbett, der müßte es wissen, was er an der Elektrik veränderte !
     
  4. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0
    nein, hat sich schon erledigt. An der Elektrik wurde ja nichts verändert.

    Falls es jemand interessiert.

    Die weiße Abdeckung unterhalb der Sicherungen entfernen und dann kommen links und rechts Schrauben zum vorschein. Die eine für nen 10er Schlüssel und die andere für einen 8er. Komisch.
    Naja, wenn man die 2 Schrauben draussen hat, dann lässt sie sich auch rausziehn.

    Ist eine 80A Spezial-Toyotasicherung. Habe von meinem Händler am 1. Weihnachtsfeiertag eine neue bekommen.

    Und es ist tatsächlich so, dass diese Sicherung das ganze Auto stromlos macht.

    Gruß
    Tom
     
  5. #4 Schuttgriwler, 27.12.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Warum aber fetzt eine 80A raus ? Mich interessiert das WARUM ........
     
  6. TomTB

    TomTB Junior Mitglied

    Dabei seit:
    27.10.2004
    Beiträge:
    49
    Zustimmungen:
    0
    das kann ich auch net sagen. bin ja kein Fachmann. Meiner Ansicht nach liegt es nicht am Umbau, weil ich fahr ja schon 3 Wochen ohne Probleme.
    Meine erste Vermutung war vielleicht ein Marderbiss oder sowas. Keine Ahnung, ob die zu dieser Jahreszeit überhaupt rumlaufen, also haut mich nicht, wenn das nicht der Fall sein sollte.
    Habe das Problem erstmal vertagt, weil es jetzt wieder funktioniert. Falls sowas nochmal passieren sollte, dann muss ich der Sache wohl auf den Grund gehn.
    Mein Händler hat auch gemeint, dass es ungewöhnlich ist.

    Gruß
    der Tom
     
Thema:

Verglühsicherung