Vergaser Probleme?

Diskutiere Vergaser Probleme? im Motor Forum im Bereich Technik; Guten Tag an Alle. Habe scheinbar ein Problem mit der Kaltstarteinrichtung (2E-Motor). Der Kaltstart klappt einwandfrei. Je wärmer der Motor wird...

  1. #1 RALFausS, 05.09.2002
    RALFausS

    RALFausS Guest

    Guten Tag an Alle. Habe scheinbar ein Problem mit der Kaltstarteinrichtung (2E-Motor). Der Kaltstart klappt einwandfrei. Je wärmer der Motor wird um so mehr stottert dieser im unterem Drehzahlbereich und geht im Leeerlauf aus. Die Abgase riechen auch sehr stark nach unverbranten Benzin. Ein Warmstart ist nur unter Vollgas möglich und auch nur nach einiger Zeit (ein Zylinder, da noch einer und dann wieder einer und da ist ja auch der Vierte). Leistung ist vorhanden, allerdings bei Vollgas räuchert es heftig aus dem Auspuff. Nachdem ich die zig Unterdruckschläuche überprüft habe und die Kabelstecker auf festen Sitz überprüft habe stehe ich nun vor dem Problem, was nu. Gibt es Schaltpläne der Elektrik und der Unterdruckansteuerung? Oder ist die Schwimmernadel defekt? Habt Ihr einen Tip was es sein kann? Hoffent auf Antworten bedanke ich mich,<br />Ralf
     
  2. Anzeige

    schau mal hier: Vergaser Probleme?. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 karsten w, 09.09.2002
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    1
    Erstmal Luftfilter und Zündung prüfen, dann Vergaser am besten reinigen.
     
  4. #3 RALFausS, 12.09.2002
    RALFausS

    RALFausS Guest

    Danke für Deine Teilnahme. Luftfilter ist sauber. Die Zündung dürfte wohl O.K. sein. Da Leistung und bei Drehzahl ab 2000 U/min soweit alles O.K. Die Kaltstarteinrichtung (Choke) schaltet scheinbar nicht ab. Irgend ein Ventil oder so macht scheinbar Probleme. Grüße, Ralf
     
  5. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.039
    Zustimmungen:
    62
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Schau mal nach, ob der Schieber im Vergaser richtig aufgeht. Wenn Du den Luftfilterkasten abschraubst, ist im Vergaser ein runder Schieber (keine Klappe). Den kannst Du mit einem Schraubenzieher in Richtung Fahrzeugfront drücken. Das sollte bei laufendem Motor per Unterdruck geschehen. Wenn der Schieber hängt oder schwergängig ist, hast Du das von Dir beschriebene Problem. Motor säuft beim Warmstart ab. <br />Was beim 2E auch manchmal kaputt geht, ist die Zündverstellung. Prüfe die Unterdruckdose am Verteiler. Wenn Du durchblasen kannst, ist die Membran in der Dose kaputt.
     
  6. #5 RALFausS, 15.09.2002
    RALFausS

    RALFausS Guest

    Schönen Dank, das Du Dich meiner Probleme annimmst. Der Schieber geht einwandfrei und reagiert auch bei laufendem Motor. Die Unterdruckmembrane werde ich mal prüfen. Fällt der Unterdruck bei defekt dieser Membrane so weit ab, das 1. trotzdem Leistung vorhanden ist, auch kein klingeln des Motors zu hören ist; 2. Leistung da ist, aber irgendein Kaltstartventil nicht mehr richtig funktioniert? Grüß, Ralf
     
Thema:

Vergaser Probleme?

Die Seite wird geladen...

Vergaser Probleme? - Ähnliche Themen

  1. Vergaser corolla E9 ,75Ps 1988

    Vergaser corolla E9 ,75Ps 1988: Wanderer Tel 09666-30 59 879
  2. Suche Vergaser Corolla E9 75 PS Bj. 1988

    Suche Vergaser Corolla E9 75 PS Bj. 1988: Hallo, Ich suche diesen Vergaser mit dem liegenden Kolben und den etwa 150 regelschläuchen drum herum. Coro Gruß Wanderer
  3. toyota 3P Vergaser

    toyota 3P Vergaser: Hallo ich habe einen Toyota Gabelstapler Da ist ein 3P Motor verbaut und suche einen Vergaser. kann mir jemand weiter helfen wo ich so einen...
  4. Vergaser für eine Celica TA40 1,6 Liter gesucht

    Vergaser für eine Celica TA40 1,6 Liter gesucht: Hallo, Ich bin auf der Suche nach einem funktionieren Vergaser für meine Celica TA40 mit dem kleinen 1,6 Motor. Wer hat sowas noch übrig und würde...
  5. Probleme beim Umbau 4AGE auf Vergaser...

    Probleme beim Umbau 4AGE auf Vergaser...: Probleme beim Umabau 4AGE auf Vergaser... 1. Die dämliche Ansaugbrücke passt nicht auf Weber Vergaser mit Kaltstarteinrichtung (wer braucht die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden