Vergaser Defekt ?!?!

Dieses Thema im Forum "Motor" wurde erstellt von EyeKeyFun, 28.07.2002.

  1. #1 EyeKeyFun, 28.07.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hallo!

    Natürlich passiert so was immer am Wochenende...:

    Mir fiel auf, daß mein P7 zu wenig Standgas hat. ~500 u/min! ?( )

    Kerzen, Zündkabel, Luftfilter, Zündzeitpunkt ist alles OK! Sogar diverse Schläuche hab ich auf eventuellen Marderbiss gecheckt.

    Beim ÖAMTC (ADAC :( ...

    Zuhause hab ich dann versucht mit einem Vergaserreiniger noch was zu retten... vergeblich. immer noch die gleiche Situtation. :(

    Hat jemand von euch vielleicht noch ne Idee, was das sein könnte, bzw. was ich machen kann???

    Gruss EyeKeyFun :(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ich glaube nicht, daß das am Vergaser liegt. Prüfe mal die Unterdruckverstellung der Zündung. Da gehen zwei Schläuche rein. ziehe einen an der Druckdose ab und den anderen am Vergaser. (welche ist egal, nur daß Du sie halt wieder richtig draufsteckst).<br />Dann blase in den zweiten kräftig rein. (Vorsicht, könnte auch Benzin drinrumschwimmen. Dann weißt du gleich, daß die Dose kaputt ist.<br />Wenn Du keinen Widerstand spürst und durch die Dose durchblasen kannst, ist die Membran in der Dose kaputt. Hilft nur austauschen.<br />Viel Erfolg!
     
  4. #3 EyeKeyFun, 29.07.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hi!

    Hm, das mit dem Membran könnte was an sich haben.<br />Nur LEIDER weis ich nicht, welcher der 2 Unterdruck-schläuche WO angeschlossen gehört.

    (vor einiger Zeit hab ich die originale 2E Unterbrecherfreie Zündanlage wieder eingebaut.)

    Ich hatte ja am 2E die Unterbrecherzündung vom 1E... Wegen Motortausch...ect.... naja egal.

    Wäre Toll, wenn mir jemand sagen Kann, wo genau welcher der beiden schläuche angeschlossen gehört.

    Gruss EyeKeyFun
     
  5. #4 EyeKeyFun, 29.07.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hi!

    Ich hab die Unterdruckdose an der Zündung kontrolliert ?( <br />Ist das schwierig zu wechseln?

    Gruss EyeKeyFun
     
  6. #5 MichBeck, 30.07.2002
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    gibt´s keinen schrotti in der nähe wo du dir das teil abschrauben kannst?
     
  7. #6 EyeKeyFun, 31.07.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Fall es jemanden interessiert:<br />Ich war gerade beim Händler.....<br />136 € kostet dieses teil!!!!! 8o 8o

    :(

    EyeKeyFun
     
  8. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ja, die Dose ist leider nicht ganz billig. Weiß auch nicht, was daran so teuer sein soll. Probiers vielleicht mal bei Frank W. aus dem Forum. Der annonciert immer bei "Biete" und hat meistens einen kompletten Stall an Starlet-Teilen rumliegen. Er macht Postversand, klappt sehr gut. Hab mir auch schon mal was schicken lassen.
     
  9. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Ich hab noch einen intakten Verteiler vom 1E, wenn die Unterdruckdose gleich ist, kann ich sie abschrauben.
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Gast

    Gast Guest

    hallo,<br />ich selber fahre Ep71 Jg.1985. Bei meiner Unterdruckverstellung kann man auch durchblasen aber mein Motor läuft prima wenn er warm ist. Die Zündung verstellt sich auch wenn beide Schäuche angeschlossen sind oder man den einten Anschluss zuhält und dann Unterdruck draugibt, ist zwar komisch aber ich glaube normal(Kenne noch 3 P7 bei denen ist es genau so!). Check mal das EGR bie einem Kollegen von mir war das verklemmt, da hatte der Motor zuviel Abgase gekriegt! lass den Motor im Leerlauf warmlaufen und prüfe dann von Hand ob die Abgasleitung heiss(aber richtig heiss)ist. Wenn die Leitung dann kälter oder gleichwarm ist wie die Ansaugbücke ist, ist das EGR i.O. Wenn es heisser ist, ist das EGR defekt! Dann EGR ausbauen und VIELLEICHT einmal ohne prüfen(Abgaskanal verschliessen).<br />Gruss Sven
     
  12. #10 EyeKeyFun, 31.07.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hallo!

    @P7er:

    ne Dose vom 1.0 hab ich auch noch, allerdings passt die nicht. :(

    @svenP7:

    Ich habe keine Abgasrückführung, also kanns nicht daran liegen.<br />Trotzdem Danke ;)

    Gruss EyeKeyFun
     
Thema: Vergaser Defekt ?!?!
Besucher kamen mit folgenden Suchen
  1. Was passiert wenn der Vergaser kaputt ist beim Golf

Die Seite wird geladen...

Vergaser Defekt ?!?! - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...