Verdeck meines T20 Cabrios defekt?

Dieses Thema im Forum "Elektrik" wurde erstellt von showdown, 09.08.2008.

  1. #1 showdown, 09.08.2008
    showdown

    showdown Mitglied

    Dabei seit:
    08.09.2006
    Beiträge:
    412
    Zustimmungen:
    0
    Hi,habe eine Frage an den Technikern hier, war wieder eine lange Zeit auf Ibiza und nun wieder zurück,geht mein Verdeck meines T20 Cabrios nicht mehr, als ich die Garage aufmachte und offen fahren wollte,lies es sich auch einwandfrei öffnen und schliesen,nur beim zweiten mal ging es nicht mehr zu,
    sprich
    auf der Fahrerseite hat es Schwierigkeiten es anzuheben,die andere Seite geht wunderbar,es lässt sich auch einwandfrei öffnen,nur beim Zumachen hat die Fahrerseite Schwierikkeiten,als hätte es die Kraft nicht mehr es anzuheben, nun meine Frage,ist es vom langen Stehen vieleicht eingerostet? Oder ist der Motor des Verdecks kaputt? Der Motor wurde ja damals vor 2 Jahren angeblich vom Händler schon mal gewechselt,
    Hat das elektrische Verdeck 2 Motoren? Da die rechte Seite ja super geht ,nur die Fahrerseite keine Kraft mehr hat,und ist der Motor überhaupt kaputt,wenn es ja noch versucht hoch zu kommen? Und was würde eine Reperatur circa kosten?
    Da ich schon oft von Werkstätten verarscht wurde und mir immer was neues gleich aufgedreht wurde,bin ich etwas vorsichtiger geworden und frage erstmal nach,vieleicht braucht man es ja nur ein zu fetten oder nach zu ziehen,habt ihr eine Ahnung????
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    mal anders gefragt... hat die celi ein voll elektrisches oder ein hydraulisches verdeck...???
     
  4. #3 showdown, 09.08.2008
    showdown

    showdown Mitglied

    Dabei seit:
    08.09.2006
    Beiträge:
    412
    Zustimmungen:
    0
    Ich hoffe ich verstehe jetzt deine Frage richtig,es geht ohne manuelle Handbewegung voll elektrisch auf, bis auf die 2 Verrieglungshaken die ich vorne nur öffnen muss
     
  5. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    ne ich meinte die mechanik!! ob voll- oder halbautomatisch tut da nix zur sache!!

    wenn du z.B ein rein elektrische3s verdeck hast geht das über bautenzüge und drahtseilen! dort können die rollen festwerden und dadurch das ganze verdeck schwergängig sein!

    wenn du ein elektro/hydraulisches verdeck hast ist entweder:

    1.: die pumpe/elektromotor defekt
    2.: ein druck-minderventil zu/ defekt
    3.: eine öl-leitung eingequetscht (also quasi der ölfluss blockiert)
    4.: dein system könnte "leicht" undicht sein!! mal den himmel und den verdeckkasten kontrollieren um das auszuschließen
     
  6. #5 showdown, 09.08.2008
    showdown

    showdown Mitglied

    Dabei seit:
    08.09.2006
    Beiträge:
    412
    Zustimmungen:
    0
    Also es ist ein rein eletrisches Verdeck,zieht sich über Seile und das andre hoch,wenn man kurz die linke Seite anhebt ,geht es wieder zu,meinst du man muss es nur einfetten,wo muss man genau nach schauen,bin nur Frau,und ich weiss wenn ich in die Werkstatt gehe,wollen die mir gleich nen neuen Motor andrehen...
     
  7. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    mhm das problem ist das du schlecht unter das verdeck kommst um die umlenkrollen zu fetten....aber du könntest mal (probe weiße) bei halb geöffnetem verdeck ein bisschen caramba oder wd40 in die "seilgänge" laufen lassen!

    wenn es nur schwergängig geht scheint ja der motor noch in ordnung zu sein..
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 celibrio, 10.08.2008
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Hallo showdown, schön bist du mal wieder im Forum, hab lange nichts mehr gelesen von dir.

    Bei meinem Cabrio, allerdings T18, muss ich von Zeit zu Zeit Öl in den Hydrauliktank nachfüllen, da sonst das Verdeck fast nicht mehr oder nur langsam schliesst.

    Bei mir befindet sich der Öltank dafür im Kofferraum, im rechten Seitenfach.

    Mehr kann ich leider auch nicht sagen.
     
  10. #8 showdown, 10.08.2008
    showdown

    showdown Mitglied

    Dabei seit:
    08.09.2006
    Beiträge:
    412
    Zustimmungen:
    0
    danke,werde morgen mal nachschauen
     
Thema:

Verdeck meines T20 Cabrios defekt?

Die Seite wird geladen...

Verdeck meines T20 Cabrios defekt? - Ähnliche Themen

  1. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  2. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  3. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...
  4. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  5. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...