V-Vergaser 2E-Motor

Dieses Thema im Forum "Motor" wurde erstellt von Markus28, 13.09.2007.

  1. #1 Markus28, 13.09.2007
    Markus28

    Markus28 Guest

    Hallo Leute,

    bin neu hier im Forum, und hoffe das mir jemand ein baar gute Ratschläge zu folgendem Problem geben kann.

    Es handelt sich um einen 87er Corolla EE80 mit 2E Motor und V Vergasertyp (Saugkolben)

    Abgasewerte lassen sich nicht einstellen schwanken von 0,5 - 4,5% CO, und HC bei 500-600ppm.
    (mitlerweile vermute ich einen defekten Warmlaufregler)

    Motor springt im kalten Zustand tadellos an, ruckt aber bei niedrigen Drehzahlen und beim Beschleunigen etwas.

    Wird der Motor warm abgestellt, springt er nach ca. 20min Stehzeit sehr schlecht an.

    Zündung ist eingestellt, sämtl. porösen Unterdruckschl. bereits erneneurt

    Folgende rep-versuche hab ich probiert:

    Vergaser ausgebaut (Unterdruckschl. gekennzeichnet!)
    Saugkolben ausgebaut und kontrolliert
    Schwimmkörper und Schwimmernadelventil ern. (glaub war unnötig)
    natürlich auch alle Dichtungen erneuert

    So, das große Problem ist!

    Motor springt an ung geht nach 2-3sek. aus.
    wenn ich mit dem Gaspedal pumpe kann ich ihn grad noch am laufen halten
    Schläuche sind sicher richtig drauf.

    vermute hab irgentwo schmutz reinbekommen

    FRAGE:

    1. Kann ich Hauptdüse einfach ausbauen?
    2. Ist die Düsennadel im Saugkolben locker und Federbelastet?
    3. Schwimmerniveau einstellen im gehobenen Zustand, biegt man da
    die Z-förmig gebogene Zunge bis die 5,4mm passen, oder das Blech
    neben dem Schwimmkörper?
    4. wo werden die 0,9-1,1mm Abstand gemessen, in der Düsennadel ist
    ja eine Feder, oder wird diese dabei niedergedrückt?
    5. kann man den Warmlaufregler ab und einfach wieder anschrauben?
    6. Kann man den Warmlreg. überprüfen bzw. mit einem Trick wieder
    wieder instandsetzen?


    Kann zwar einen Pinzgauer Vergaser mit verbundenen Augen zusammenbauen, aber das hilft genau so viel wie mein "Bucheli" Rephandbuch,
    und der Meister von der Toyota Werkstatt um die Ecke weiß auch nicht alles :rolleyes:


    Bitte helft mir

    mfg Markus
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 14.09.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    sei mir nich sauer aber schmeiß das ding weit weg
    hab viel trainiert mit den dingern aber keinen wieder hinbekommen
    aber vielleicht meldet sich ja noch jemand der mehr weiß

    würd mich auch intr.

    cu
     
  4. #3 euphras, 14.09.2007
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    1. Nein
    2. Ja
    3., 4. Keine Ahnung
    5. Ja, ist nur durch drei Phillips Schrauben am Hauptgehäuse befestigt, allerdings wird beim Abbau meistens die Dichtung beschädigt, kostet bei Toyota irgendwas im 4 Euro Bereich.
    6. Guck mal im Oldie Bereich nach Diesem Thread. Ganz unten auf der zweiten Seite habe ich zwei Abbildungen eingefügt.

    Der Kaltlaufregler (Kaltstartkompensator) wird wohl auch der Grund für Deine Probleme sein. Das Thermowachs verliert im Alter an Volumen und der Motor bekommt ein zu fettes Gemisch, deshalb säuft er 2-3 Sekunden nach dem Start ab.
     
  5. #4 CelicaAA63, 17.09.2007
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    dehnstoffelement (kaltstartkompensator :-) ) für den kaltstart defekt. kannste versuchen nachzustellen.hat auch schonmal mit erneuren der beiden federn was gebracht
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

V-Vergaser 2E-Motor

Die Seite wird geladen...

V-Vergaser 2E-Motor - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. V: JAPSPEED 3" Anlage ST185 - NEU verpackt

    V: JAPSPEED 3" Anlage ST185 - NEU verpackt: Hab noch eine originale JAPSPEED 3" Auspuffanlage für den ST185 zu Hause. Ist mit Originalverpackung und noch nie montiert gewesen. Preislich...
  5. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...